﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
    <head>
    <meta http-equiv="x-ua-compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta name="description" content="Alimentos saludables que causan acn&eacute;" />
	<meta name="keywords" content="Mexicali, Baja California, México, La Crónica, alimentos, Acné" />
	<meta name="classification" content="Periódico, Noticias, Información" />
	<meta name="robots" content="index,follow" />
	<meta name="resource-type" content="document" />
	<meta name="rating" content="General" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="Impresora y Editorial, S.A. de C.V.  2009" />
	<meta name="MSSmartTagsPreventParsing" content="true" />
	<meta name="doc-class" content="Completed" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="expires" content="Never" />
	<meta http-equiv="Content-Language" content="es-ES" />
	
	<link rel="SHORTCUT ICON" href="/favicon.ico" />
	<link rel="image_src" href="/Edicionenlinea/Fotos/LoCurioso/1597365-N.JPG" />

	<script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>	

	<input type="hidden" name="nPag" id="nPag" value="0">
	<input type="hidden" name="nomClas" id="nomClas" value="Lo Curioso">
	<input type="hidden" name="nomAutor" id="nomAutor" value="Agencias">

	<script src="//f1-na.readspeaker.com/script/6890/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7SGB4P');</script>
<!-- End Google Tag Manager -->


	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	
	
<script type='text/javascript'>

var googletag = googletag || {};

googletag.cmd = googletag.cmd || [];

(function() {

var gads = document.createElement('script');

gads.async = true;

gads.type = 'text/javascript';

var useSSL = 'https:' == document.location.protocol;

gads.src = (useSSL ? 'https:' : 'http:') +

'//www.googletagservices.com/tag/js/gpt.js';

var node = document.getElementsByTagName('script')[0];

node.parentNode.insertBefore(gads, node);

})();


function resizeMas(obj, load)
{

	if(load)
	{
		var head = obj.contentWindow.document.getElementsByTagName( "head" )[0],
		body = obj.contentWindow.document.body,
		css = obj.contentWindow.document.createElement( "link" ),
		img = obj.contentWindow.document.createElement( "img" ),
		cssUrl = "/css/masvistas.css";

		css.href = cssUrl;
		css.rel = "stylesheet";
		head.appendChild( css );

		img.onerror = function() {
			body.removeChild( img );
			setTimeout(function(){
				resizeMas(obj, false)
			},150);
		}

		body.appendChild( img );
		img.src = cssUrl;
	}

	if(typeof(obj.contentWindow.document.body) != "undefined" && obj.contentWindow.document.body != null)
	{

		obj.height = "";
		var h = parseInt(obj.contentWindow.document.body.scrollHeight);
		h = h - 8;
	    obj.height = h + "px";
	}
}

</script>


	<script type="text/javascript">

googletag.cmd.push(function() {

googletag.defineSlot('/194056854/LaCronica_970x70',[970, 90], 'banner_970_50').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_300x250_Especial',[300, 250], 'p15_box_2').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_300x100_C',[300, 100], 'p15_300_100').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_300x100_C2',[300, 100], 'banner_c2').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_300x100_C3',[300, 100], 'banner_c3').addService(googletag.pubads());

//googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true); 


googletag.enableServices();

});

</script>

	<meta property="og:title" content="Alimentos saludables que causan acn&eacute;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.lacronica.com/EdicionEnLinea/Notas/LoCurioso/28012017/1177851-Alimentos-saludables-que-causan-acne.html" />
	<meta property="og:image" content="https://www.lacronica.com/Edicionenlinea/Fotos/LoCurioso/1597365-N.JPG" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:site_name" content="LaCronica.com" />
	<meta property="og:description" content="Muchos alimentos que consideramos sanos pueden contribuir a tu acn&eacute;, psoriasis y otros problemas de la piel." />
	<title>Alimentos saludables que causan acn&eacute;</title>
	
	<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '8583-1260-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>

	
</head>

    <body>

<style type="text/css">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</style>

    <script async src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/facebook.js" type="text/javascript"></script>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7SGB4P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    <div id="fb-root"></div>


<script type='text/javascript'>

var esMovil = false; 
if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) 
    || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) { 
    esMovil = true;
}



googletag.cmd.push(function() {

var targetSlot;
if ( document.cookie.indexOf("prehomeshown")==-1){

	if(!esMovil)
		targetSlot = googletag.defineSlot('/194056854/LaCronica_Prehome_900x500', [900, 500], 'wrap-prehome').addService(googletag.pubads());
}


/*if(esMovil)
	googletag.defineSlot('/194056854/LaCronica_Movil_A_320x50',[320, 50], 'p15_300_100_A').addService(googletag.pubads());*/


googletag.defineSlot('/194056854/LaCronica_Box1',[300, 250], 'p15_box_1').addService(googletag.pubads());


googletag.defineSlot('/194056854/LaCronica_DebajoVistas',[300, 250], 'BoxDebajoVistas').addService(googletag.pubads());



if ( sessionStorage["videolayernota"] == undefined && document.cookie.indexOf("prehomeshown")>-1) {
	if(!esMovil){
		sessionStorage["videolayernota"] = "1";
		googletag.defineSlot('/194056854/LaCronica_videoLayer_640x480',[640, 480], 'videolayer').addService(googletag.pubads());
	}
}


googletag.defineSlot('/194056854/LaCronica_Box3',[300, 250], 'p15_box_3').addService(googletag.pubads());


googletag.defineSlot('/194056854/LaCronica_SuperBox',[300, 600], 'banner-super').addService(googletag.pubads());

if(!esMovil)
	googletag.defineSlot('/194056854/LaCronica_skin',[1590, 700], 'skin-banner').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_leaderboard_728x90',[728, 90], 'leaderboard').addService(googletag.pubads());

if(!esMovil)
	googletag.defineSlot('/194056854/LaCronica_Flotante_Notas_960x120',[960, 120], 'flotante-notas').addService(googletag.pubads());

//googletag.defineSlot('/194056854/LaCronica_Outstream_Notas',[780, 444], 'Outstream_Notas').addService(googletag.pubads());



//googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true); 

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(targetSlot === event.slot){
			if(event.isEmpty){
				ClosePreHome();
			}else{
				$('.divprehome').show();
			}
		}
		$('.pageall').css('opacity', '1');
	  
	});

googletag.enableServices();

});

</script>

<div onclick="javascript:ClosePreHome();" style="display:none;" class="divprehome hidden-xs hidden-sm" id='div-gpt-ad-1408217798486-0' >

			<div id="wrap-prehome" class="wrap-prehome">
				<!-- <div class="wrap-prehome-img">
					<img src="/Imagenes2014/prehome-logo.png" alt="Logo Imparcial" class="img-responsive" />
				</div> -->
				<a href="javascript:ClosePreHome();">
					<div class="franja-prehome-2">IR A LA INFORMACIÓN</div>
				</a>
				<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('wrap-prehome'); });

				</script>
			</div>



</div>


<div style="display:none;">
	
	<div id="slider-desktop">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('slider-desktop'); });

		</script>
	</div>

	<div id="flotante-notas">
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('flotante-notas'); });

		</script>
	</div>
</div>




<div style="display:none;">
	
	<div id="slider-mobile">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('slider-mobile'); });

		</script>
	</div>
</div>

    <style type="text/css">
        .video-layer {
            width: 640px;
            position: fixed;
            top: 50%;
            left: 50%;
            -webkit-transform: translate(-50%, -50%);
            transform: translate(-50%, -50%);
            z-index: 9999;
        }

        .video-layer iframe {
            width: 100%;
        }

        .franja-videolayer {
            font-weight: bold;
            font-size: 18px;
            float: right;
            background-color: rgba(0, 0, 0, .7);
            width: 45px;
            padding: 10px;
            color: #fff;
            border-radius: 30px;
            cursor: pointer;
            text-align: center;
            margin-top: 11px;
            position: absolute;
            right: -15px;
            top: -30px;
        }
    </style>


<div style="display:none" class="video-layer hidden-xs hidden-sm">
	<div id="videolayer">
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('videolayer'); });

		</script>
	</div>
</div>

    <script type="text/javascript">
    function closeVideoLayer() {
        $('.video-layer').fadeOut(500);
    }
    setTimeout(closeVideoLayer, 30000);
    </script>

<div id="container">
	
<div id="header-wrap">
	<header id="top">
		<div id="imp-nav-header">
			<div id="wrap-nav-menu" class="visible-xs visible-sm">
				<div id="nav-menu">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
			<h2 class="h1-logo"><a alt="LACRONICA.COM" title="Inicio" href="/">LACRONICA.COM</a></h2>

			<a href="/Clima/" alt="Clima" title="Clima" class="clima-desktop visible-lg visible-md">
				<span class="clima-degree">39°</span>
			</a>
			<a id="mobile-search" href="javascript:void(0);">Búsqueda</a>
			<div id="search-menu-mobile">
				<div id="close-mobile-search">
					<span></span>
					<span></span>
				</div>
				<div id="wrap-search-mobile">
					
					<input type="text" name="txtSearch" id="txtSearch" class="control-text" placeholder="Buscar...">
					<span id="icon-search-mobile"></span>
				</div>
			</div>
		</div>
		<nav id="imp-nav"class="hidden-xs">

			<ul id="nav-ul">
				<li class="li-dropdown">
					<a href="javascript:void(0);">NOTICIAS</a>
					<span class="menu-arrow"></span>
					<span class="li-sep">|</span>
					<div id="wrap-ul-desktop-secciones" class="nav-menu-dropdown">
						<ul id="ul-desktop-secciones">
							
						</ul>
					</div>
				</li>
				<li class="li-dropdown">
					<a href="javascript:void(0);">SERVICIOS</a>
					<span class="menu-arrow"></span>
					<span class="li-sep">|</span>
					<div id="wrap-ul-desktop-servicios"  class="nav-menu-dropdown">
						<ul id="ul-desktop-servicios">
							
						</ul>
					</div>
				</li>
				<li class="li-dropdown">
					<a href="javascript:void(0);">ED. IMPRESA</a>
					<span class="menu-arrow"></span>
					<span class="li-sep">|</span>
					<div id="wrap-ul-desktop-ed-impresa" class="nav-menu-dropdown">
						<ul id="ul-desktop-ed-impresa">
							
						</ul>
					</div>
				</li>
				<li id="li-socialesplus">
					<a href="/SocialesPlus">SOCIALES PLUS</a>
					<span class="li-sep">|</span>
				</li>
				<li class="li-dropdown">
					<a href="javascript:void(0);">. . .</a>
					<div id="wrap-ul-desktop-otros" class="nav-menu-dropdown">
						<ul id="ul-desktop-otros">
							
						</ul>
					</div>
				</li>
			</ul>
			<ul id="nav-ul-right">
				<li class="li-nopadd li-dropdown">
					<a href="javascript:void(0);">SUSCRÍBETE</a>
					<span class="menu-arrow"></span>
					<div id="wrap-ul-desktop-susc" class="nav-menu-dropdown">
						<ul id="ul-desktop-susc">
							<li><a href="/Servicios/Registro/Paquetes.aspx">LACRÓNICA</a></li>
							<li><a href="/BoletinesyPromociones/">Boletines y Promociones</a></li>
						</ul>
					</div>
				</li>
				<li><span class="menu-sep"></span></li>
				<li class="li-login">
					<a id="lnk-login" href="javascript:void(0);">Login</a>
					<div id="logged-menu">
						<div class="username">
							<span class="welcome">BIENVENIDO </span>
							<span class="name"></span>
						</div>
						<div class="account">
							<a href="/perfiles/MiCuenta.aspx">Mi cuenta</a>
						</div>
						<div class="logout">
							<a id="lnk-logout" href="javascript:void(0);">Cerrar sesión</a>
						</div>
					</div>
				</li>
				<li class="nopad">
					<div id="wrap-search-desktop">
						<input placeholder="Buscar..." type="text" id="txtSearchDesk"  />
						<span id="icon-search-desktop"></span>
					</div>
					<a href="javascript:void(0);" id="desktop-search">Búsqueda</a>
				</li>
			</ul>

		</nav>
	</header>
	<div id="wrap-nav-mobile">
		<nav id="nav-mobile">
			<div class="wrap-clima-sesion hidden-sm">
				<div id="sesion-mobile">
					<a href="javascript:void(0);" id="lnk-sesion">INICIAR SESIÓN</a>							
				</div>
				<div id="sus-mobile">
					<a href="/Servicios/Registro/Paquetes.aspx">SUSCRÍBETE</a>
					
				</div>
			</div>
			<ul id="ul-nav-mobile">
				<li class="li-clima-mobile">
					<a id="lnk-clima" href="/Clima/">
						<span id="clima-mobile-icon"></span>
						<span id="clima-mobile-deg">39°</span>
					</a>
				</li>
				<li>
					<a href="/">Inicio</a>
				</li>
				<li class="li-mobile-dropdown active">
					<a href="javascript:void(0);">Noticias</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown active">
						<ul id="ul-mobile-secciones" class="ul-mobile-dropdown">

						</ul>
					</div>
				</li>

				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">Servicios</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul id="ul-mobile-servicios" class="ul-mobile-dropdown">

						</ul>
					</div>
				</li>
				<li>
					<a href="/Columnas/">Columnas</a>
				</li>
				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">Ed. Impresa</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul id="ul-mobile-ed-impresa" class="ul-mobile-dropdown">

						</ul>
					</div>
				</li>
				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">La Guía</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul class="ul-mobile-dropdown">
							<li><a href="/Guias/Cines/">La Guía Cines</a></li>
							<li><a href="/Guias/Restaurantes/">La Guía Restaurantes</a></li>
							<li><a href="/Guias/Antros/">La Guía Antros</a></li>
						</ul>
					</div>
				</li>
				<li>
					<a href="/SocialesPlus/">Sociales Plus</a>
				</li>
				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">Publicidad</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul id="ul-mobile-publicidad" class="ul-mobile-dropdown">

						</ul>
					</div>
				</li>
				<li>
					<a href="/LosEconomicos/">Los Económicos</a>
				</li>
				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">Redes</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul class="ul-mobile-dropdown">
							<li><a target="_blank" href="https://www.instagram.com/lacronicacom/">Instagram</a></li>
							<li><a target="_blank" href="https://www.facebook.com/lacronicacom">Facebook</a></li>
							<li><a target="_blank" href="https://twitter.com/lacronicacom">Twitter</a></li>
							<li><a target="_blank" href="https://www.youtube.com/user/videoslacronica">Youtube</a></li>
						</ul>
					</div>
				</li>
			</ul>
		</nav>
	</div>
</div>


	<section id="section-ppal">

		<div class="wrap-banner-a visible-lg visible-md">				
			<div class="wrap-ad-banner-a">
				<div id="banner-a" class="hidden-xs hidden-sm">

					<script type="text/javascript">
	
googletag.cmd.push(function () {

    //googletag.defineSlot('/194056854/LaCronica_970x50',[970, 50], 'banner_970_50').addService(googletag.pubads());
    
googletag.defineSlot('/194056854/LaCronica_Slider_Desktop',[480, 270], 'slider-desktop').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_Slider_Mobile',[300, 225], 'slider-mobile').addService(googletag.pubads());

    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


    googletag.enableServices();
});
</script>
	<div id="banner_970_50">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('banner_970_50'); });
	</script>
	</div>

				</div>
			</div>
		</div>
		

			<div class="wrap-banner-a-mob visible-xs">				
				<div class="wrap-ad-banner-a-mob">
					<div class="row row300x50">
						<div class="col-xs-12 col-md-12 visible-xs visible-sm banner300x50wrap">
							<div id="p15_300_100_A">
								
								<amp-ad
									width="320"
									height="50"
									type="doubleclick"
									data-slot="/194056854/LaCronica_Movil_A_320x50">
								</amp-ad>

							</div>
						</div>
					</div>
				</div>
			</div>

		<article itemscope itemtype="http://schema.org/Article" id="noticia">
		<span itemprop="headline" style="display:none">Alimentos saludables que causan acn&eacute;</span>

		<div id="row-ppal" class="row">
			<div class="col-xs-12 col-md-12 col-sm-12 col-lg-12">
				<div class="row">
					<div class="col-xs-12 col-md-12 col-sm-12 col-lg-12">
						<div class="wrap-title-topics-border">							
							<div class="wrap-title-topics">							
								<div class="col-md-7 col-lg-7 col-xs-12 col-sm-5">
									<div class="wrap-title-intern">
										<a href="/LoCurioso/Home.html" Title="Ver noticias Lo Curioso Mexicali">
											Lo Curioso
										</a>
									</div>
								</div>

								<div class="col-md-5 col-lg-5 col-xs-12 col-sm-7">
									<div id="topicos-intern">					
										<span class="topics-label-intern">TENDENCIAS:</span>
										<div id="wrap-topics-intern">
											
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>	
			</div>

			<div class="col-xs-12 col-md-12 col-sm-12 col-wrap-car-notas">
				<div id="car-notas">
					<!CARNOTAS>
				</div>
			</div>

			<div id="col-ppal" class="col-xs-12 col-sm-12 col-lg-8 col-md-8">
				<div id="test-area1" class="row">
					<article class="notaprimaria">
					    <div class="col-md-12 col-xs-12 col-sm-12 col-xs-12 col-lg-12">
					    	<h1 itemprop="name" class="titulo-notared">Alimentos saludables que causan acn&eacute;</h1>
							
					    </div>


					    <div class="notappalfoto col-md-12 col-sm-12 col-xs-12 col-lg-12">
					    	<img itemprop="image" class="img-responsive" src="/Edicionenlinea/Fotos/LoCurioso/1597365-N.JPG" alt="Alimentos saludables que causan acn&eacute;">
					    </div>
					    <div class="nota-pie-foto col-md-12"></div>

					</article>

					<div class="col-md-12 col-xs-12 col-sm-12">
						<div class="row">

						    <div class="col-md-12 col-xs-12 col-sm-12">
								<div class="share-tools">
									<div class="fbsharenota">
										<a data-id="1177851" data-url="https://www.lacronica.com/EdicionEnLinea/Notas/LoCurioso/28012017/1177851-Alimentos-saludables-que-causan-acne.html" class="fb-count txtfbnota lnk-share fb-share-count" data-title='Alimentos saludables que causan acn&eacute;' data-target="fb" href="javascript:void(0);">0</a>
									</div>
									<div class="twsharenota">
										<a data-id="1177851" data-url="https://www.lacronica.com/EdicionEnLinea/Notas/LoCurioso/28012017/1177851-Alimentos-saludables-que-causan-acne.html" class="tw-count txttwnota lnk-share" data-title='Alimentos saludables que causan acn&eacute;' data-target="tw" href="javascript:void(0);">0</a>
									</div>
									<div class="comsharenota">
										<a data-id="1177851" clas="coments-count txtcomnota" href="#fb-comments-widget"><div class="wrap-fb-comments-count" data-href="https://www.lacronica.com/EdicionEnLinea/Notas/LoCurioso/28012017/1177851-Alimentos-saludables-que-causan-acne.html">0</div></a>
									</div>

									<div class="whatsappshare hidden-lg hidden-md">
										<a href="whatsapp://send?text=Alimentos saludables que causan acn&eacute;. https://www.lacronica.com/EdicionEnLinea/Notas/LoCurioso/28012017/1177851-Alimentos-saludables-que-causan-acne.html" data-action="share/whatsapp/share"></a>
									</div>

									<div class="ampliar-nota increaseFont hidden-xs">
										<a class="link-nota-trans" href="javascript:void(0);">Ampliar</a>
									</div>

									<div class="reducir-nota decreaseFont hidden-xs">
										<a class="link-nota-trans" href="javascript:void(0);">Reducir</a>
									</div>
								</div>
						    </div>

							<div class="col-xs-12 col-md-12 col-lg-12 col-margin">

								<div class="rs_skip ToolOptions">
									<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
									</div>
								</div>

								<div style="float:right" class="hidden-lg hidden-md hidden-sm visible-xs">
								    <div class="reducir-nota decreaseFont ">
								        <a class="link-nota-trans" href="javascript:void(0);"></a>

								    </div>

								    <div class="ampliar-nota increaseFont ">

								    	<a class="link-nota-trans" href="javascript:void(0);"></a>
								    </div>
								</div>

								<div class="rs_skip publicacion-nota">
									<span class="nota-por">Por: </span><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="nota-autor">Agencias</span></span>
									<span class="sep-nota">|</span>
									<time itemprop="dateModified" content="2017-01-28T09:40:00.000" pubdate="pubdate" class="font-red"></time>
									<time itemprop="datePublished" content="2017-01-28T09:40:00.000" pubdate="pubdate" class="font-red">28/01/2017 9:40</time>
							
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<meta itemprop="url" content="https://www.lacronica.com/imagenes2014/logoPortal.png">
										</span>
										<meta itemprop="name" content="LaCronica.com">
									</span>
								</div>
							</div>
						</div>
					</div>


					<div class="col-md-12 col-md-12 col-xs-12">
						<div id="NotaTexto" itemprop="articleBody">
							<div class="rs_skip NotaFoto">

							

							</div>
							<span class="nota-procedencia">CIUDAD DE MÉXICO(Agencias)</span>
							

							<div class="notecontent">
								Seguro has gastado una fortuna en productos para la piel y, aunque también has llevado una buena dieta saludable, siempre terminas con barritos en el rostro. <br><br>La verdad es que muchos alimentos que consideramos sanos pueden contribuir a tu acné, psoriasis y otros problemas de la piel… <strong>¡y tú ni en cuenta!<br></strong><br><strong>Cualquier cosa baja en grasas</strong><br><br>Cuando las compañías quitan las grasas de los alimentos, tienen que darle sabor con algo más… algo que usualmente requiere azúcar. <br><br>En otras palabras, cualquier cosa que sea <strong>‘bajo en grasas’</strong> casi siempre quiere decir que es <strong>‘alto en azúcar’</strong>. Y como sabrás, el azúcar es malísimo para la piel.<br><br><strong>Dale la vuelta: </strong><br><br>Sáltate esos alimentos bajos en grasas y atrévete a comer grasas saludables y naturales, tales como el aguacate, nueces, semillas y pescado.<br><br><strong>Leche entera</strong><br><br>En un estudio hecho en Estados Unidos, se descubrió que las mujeres que tomaban más leche durante su adolescencia, terminaban con más acné después de unos años, y viceversa. <br><br>Además de la lactosa, las investigadoras culpan la presencia de hormonas que crean un desequilibrio en la piel.<br><br><strong>Dale la vuelta: </strong><br><br>En lugar de tomar leche de vaca, opta por leche de coco o almendras.<br><br><strong>Aceites vegetales</strong><br><br>Existen grasas que deberías evitar, específicamente las grasas artificiales y las ricas en omega 6 y ácidos grasos poliinsaturados, los cuales abundan en aceites vegetales como de soya. <br><br>Además de causar mucho daño a tu cuerpo, estos aceites inflamatorios crean un horrible caos en tu piel.<br><br><strong>Dale la vuelta: </strong><br><br>Olvida esos aceites y regresa a los más saludables; el de oliva (mejor extra virgen) o aceite de coco.<br><br><strong>Pan integral</strong><br><br><strong>Ya sabes: glúten. </strong>Se cree que el 30% de la población podría ser intolerante al glúten. Y es que, por más saludable que sea el pan de grano entero, también causa mucho daño, incluyendo psoriasis en la piel.<br><br><strong>Dale la vuelta: </strong><br><br>Busca alternativas sin glúten para hacerte tú querido sandwich. Hasta puedes sustituirlo por vegetales.<br><br><strong>Smoothies de frutas</strong><br><br>Claro, ofrecen muchos nutrientes, pero ahí termina lo bueno. Sin importar si te encanta el jugo o el smoothie, este tipo de alimentos son una bomba de azúcar. <br><br>La mayoría viene de la fructosa, pero sólo porque sea natural, no quiere decir que sea saludable. Y de hecho no lo es, especialmente para tu piel.<br><br><strong>Dale la vuelta: </strong><br><br>Hazte tu smoothie, sólo que en lugar de usar frutas, ponle verduras, especialmente verdes y de hojas.

							</div>
							
							<div class="nota-tags">
								<span>TÓPICOS:</span>
								<a href="/Tags/?alimentos  &i=33809" title="alimentos  ">ALIMENTOS</a>, <a href="/Tags/?Acné&i=5519" title="Acné">ACNÉ</a>
							</div>

						</div>

						<div class="row"> 
							<div class="col-md-12 col-xs-12 col-sm-12">
								<div class="comentarios_ad">
									<span class="comentarios_advertencia" style="font:12px Arial, Helvetica, sans-serif;color:Red">Los comentarios a las notas son responsabilidad de los usuarios. Ayúdenos a que sus contenidos sean adecuados. Participe responsablemente y <u>denuncie los comentarios inapropiados</u></span>
								</div>								
							</div>

							<div class="col-md-12 col-xs-12 col-sm-12">
								<div class="row" id="fb-comments-widget">
									<div class="col-md-12 col-lg-12 col-xs-12 col-sm-12">
	<div class="fb-comments" data-href="https://www.lacronica.com/EdicionEnLinea/Notas/LoCurioso/28012017/1177851-Alimentos-saludables-que-causan-acne.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</div>

								</div>
							</div>

						</div>

						<div class="col-md-12 col-sm-12 col-xs-12">
							
						</div>
					</div>

				</div>
			</div>

			<!col-ppal-4>
			<div id="col-ppal-4" class="col-xs-12 col-lg-4 col-md-4 col-sm-12">
				<div class="row">
					<div class="wrap-banner-fijos">
						<div class="banner-fijos">
							<div class="col-md-12 col-lg-12 col-sm-6 banner_box">
								<div>
									<div id='p15_box_1'>
										<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('p15_box_1'); });
										</script>
									</div>
								</div>
							</div>

							<div class="col-md-12 col-lg-12 col-sm-6 p15_banners_box1_234">					
								<div id='p15_300_100'>
									<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('p15_300_100'); });
									</script>
								</div>			
							</div>

										<div class="col-md-12 col-lg-12 col-sm-6 p15_banners_box1_234">
				
				<div id='banner_c2'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('banner_c2'); });

					</script>

				</div>
			
			</div>

			<div class="col-md-12 col-sm-6 p15_banners_box1_234">
				
				<div id='banner_c3'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('banner_c3'); });

					</script>

				</div>
			
			</div>


							<!DEPORTES>


							<div class="col-md-12 col-lg-12 col-sm-6 col-xs-12 col-right">

								<div id="container1-mas">							
									<div class="col-md-12 col-sm-6 col-xs-12"></div>
<div class="___-N col-md-12 col-sm-6 col-xs-12" style="text-align:center;width: 100% ! important;height:  250px ! important; display         :         inline-block   !    important;margin-top: 24px;">



<script type="text/javascript"><!--
google_ad_client = "ca-pub-7002491002409919";
/* Lacronica_Right_300x250 */
google_ad_slot = "2886259244/6813793882";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>
								    
								    <div class="tab_container-mas">

								        <ul id="tabs1-mas" class="tabs-mas">

								            <li class="d1-mas d1-active"><a rel="d1-active" href="#T-1-mas">MÁS VISTAS</a></li>
								            <li class="d2-mas"><a rel="d2-active" href="#T-2-mas">MÁS COMENTADAS</a></li>

								        </ul>

								        <div id="T-1-mas" class="tab_content-mas">

								            <p class="combomas">
								                <select class="masvistas">
								                    <option value="MasVistas" selected>Todas las secciones</option>
								                    <option value="Local">Local</option>
								                    <option value="Policiaca">Policiaca</option>
								                    <option value="Nacional">Nacional</option>
								                    <option value="Deportes">Deportes</option>
								                    <option value="LoCurioso">Lo Curioso</option>
								                    <option value="Entretenimiento">Entretenimiento</option>
								                    <option value="VidayEstilo">Vida y Estilo</option>
								                    <option value="Internacional">Internacional</option>
								                    <option value="CienciayTecnologia">Ciencia y Tecnología</option>
								                </select>
								            </p>

								             <iframe onload="javascript:resizeMas(this,true);" frameborder="0" scrolling="no" width="100%" id="capa-mas-vistas-notas"></iframe>
								        </div>

								        <div id="T-2-mas" class="tab_content-mas hide">

								            <p class="combomas">
								                <select class="mascomentadas">
								                    <option value="MasComentadas">Todas las secciones</option>
								                    <option value="Local">Local</option>
								                    <option value="Nacional">Nacional</option>
								                    <option value="Deportes">Deportes</option>
								                    <option value="Entretenimiento">Entretenimiento</option>
								                    <option value="VidayEstilo">Vida y Estilo</option>
								                    <option value="Internacional">Internacional</option>
								                    <option value="CienciayTecnologia">Ciencia y Tecnología</option>
								                </select>
								            </p>

								            <iframe onload="javascript:resizeMas(this,true);" frameborder="0" scrolling="no" width="100%" id="capa-mas-comentadas-notas"></iframe>
								        </div>
								    </div>
								</div>
							</div>

							<div class="visible-xs col-md-12 col-lg-12 col-sm-6 col-xs-12 banner_box">
								<div>
									<div id="p15_box_2">		
										<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('p15_box_2'); });
										</script>
									</div>
								</div>
							</div>

							<div class="hidden-xs col-md-12 col-lg-12 col-sm-6  col-xs-12 banner_box">
	<div>
		<div id="BoxDebajoVistas">		
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('BoxDebajoVistas'); });
			</script>
		</div>
	</div>
</div>


							<div class="col-md-12 col-lg-12 col-sm-6 col-xs-12 hidden-sm">
																<script type="text/javascript"> !function (e, f, u) {

e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupohealy-lacronica/loader.js');

</script>

<style type="text/css">
#taboola-right-rail-thumbnailsve,  div[id^=taboola-below-article-thumbnails]
{
    border: 1px solid #cccccc;
    padding: 10px;
    margin-top: 10px;
}

#taboola-right-rail-thumbnailsve .video-label,  div[id^=taboola-below-article-thumbnails] .video-label
{
    font-family: Arial !important;
    font-size: 15px !important;
}

#taboola-right-rail-thumbnailsve span.branding,  div[id^=taboola-below-article-thumbnails] span.branding
{
    font-size: 11px !important;
    font-family: Arial !important;
}

.scroll-area1 #taboola-right-rail-thumbr {
    display: none;
}

</style>

<div style="height: auto !important;width: 100% !important;" class="hidden-xs hidden-sm" id="taboola-right-rail-thumbnailsve"></div>

<script type="text/javascript">

    this.window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-rr',
      container: 'taboola-right-rail-thumbnailsve',
      placement: 'Right Rail Thumbnails',
      target_type: 'mix'
    });

  
</script>

							</div>

							<div class="col-md-12 col-lg-12 col-sm-6 col-xs-12 banner_super">
								<div class="banner-super-f">
									<div id='banner-super'>
										<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('banner-super'); });
										</script>
									</div>
								</div>
							</div>
						</div>
					</div>


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/7205/tag"></script>

				</div>
			</div>
			<!col-ppal-4>

			<div class="col-sm-12 col-md-8 col-lg-8 col-xs-12">

				<div class="row">
					<div class="col-md-12 col-sm-12 col-xs-12">
						<style type="text/css">
#taboola-right-rail-thumbsrr3
{
    border: 1px solid #cccccc;
    padding: 10px;
    margin-top: 10px;
}

#taboola-right-rail-thumbsrr3 .video-label
{
    font-family: Arial !important;
    font-size: 15px !important;
}

#taboola-right-rail-thumbsrr3 span.branding
{
    font-size: 11px !important;
    font-family: Arial !important;
}

@media(max-width: 647px){

	.banner_super, #container1-mas{
		display:none;
	}

	.banner-fijos{
		width: 100%;
	}
}

</style>

<div style="height: auto !important;width: 100% !important;" id="taboola-right-rail-thumbsrr3"></div>

<script type="text/javascript">

		this.window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-right-rail-thumbsrr3',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});

		_taboola.push({article:'auto', url:'https://www.lacronica.com/EdicionEnLinea/Notas/LoCurioso/28012017/1177851-Alimentos-saludables-que-causan-acne.html'});
	
</script>
					</div>
				</div>


				<div class="row">
					<div class="col-xs-12 col-md-12 hidden-xs">
	<div style="margin: 24px auto 0px;;width: 730px;" class="notas-leaderboard" id="leaderboard">
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('leaderboard'); });

		</script>
	</div>
	
</div>


					<div id="articles-scroll">
						
					</div>
				</div>
			</div>

		</div>
	</section>
	<footer>
		<div id="new-footer" class="col-xs-12 col-md-12 col-sm-12">
	<div class="row row-new-footer row-nomargin">
		<div class="footer-menu">
			<ul id="ul-footer-menu">
				<li><a href="/Empresa/Contactanos.aspx">CONTÁCTANOS</a></li>
				<li><a href="/Empresa/Directorio.html">DIRECTORIO</a></li>
				<li><a href="/Empresa/NuestraEmpresa.html">NUESTRA EMPRESA</a></li>
				<li><a href="/Empresa/Mision.html">MISIÓN</a></li>
				<li><a href="/Empresa/Accesibilidad.html">ACCESIBILIDAD</a></li>
				<li><a href="/Empresa/AvisodePrivacidad.html">AVISO DE PRIVACIDAD</a></li>
			</ul>
		</div>
		<div class="footer-logos">
			<div class="wrap-logo-footer">
				<div class="row row-nomargin">
					<div>
						<div class="row row-center">

							<div class="col-xs-12 visible-xs">				
								<a class="footer-img-gh" alt="Grupo Healy" title="Grupo Healy" target="_blank" href="http://www.grupohealy.com/">
								</a>
							</div>

							<div class="col-xs-6 col-md-4 col-lg-4">
								<a class="footer-websites footer-web-imp" href="http://www.elimparcial.com/" alt="ELIMPARCIAL.COM" title="ELIMPARCIAL.COM"></a>
							</div>
							<div class="col-xs-6 col-md-4 col-lg-4">													
								<a class="footer-websites footer-web-fro" href="http://www.frontera.info/" alt="FRONTERA.INFO" title="FRONTERA.INFO"></a>
							</div>

							<div class="col-xs-12 col-md-4 col-lg-4">
								<a class="footer-websites footer-web-healy" href="http://www.fundacionhealy.org/" alt="FUNDACIÓN DON JOSÉ S. HEALY" title="FUNDACIÓN DON JOSÉ S. HEALY"></a>
							</div>	
						</div>
					</div>
				    <div class="footer-images">
				        <a class="footer-social footer-social-tw" alt="Twitter LACRONICA.COM" title="Twitter LACRONICA.COM" href="https://www.twitter.com/lacronicacom"></a>
				        <a class="footer-social footer-social-fb" alt="Facebook LACRONICA.COM" title="Facebook LACRONICA.COM" href="https://www.facebook.com/lacronicacom"></a>
				        <a class="footer-social footer-social-in" alt="Instagram LACRONICA.COM" title="Instagram LACRONICA.COM" href="http://www.Instagram.com/lacronicacom"></a>
				        <a class="footer-social footer-social-yt" alt="Youtube LACRONICA.COM" title="Youtube LACRONICA.COM" href="https://www.youtube.com/user/videoslacronica"></a>
				        <a class="footer-social footer-social-ws" alt="Whatsapp LACRONICA.COM" title="Whatsapp LACRONICA.COM" href="javascript:void(0);"></a>
				        <span id="footer-right">Derechos Reservados 2018 LA CRONICA, Identidad y Expresión de Mexicali.</span>
				    </div>
				</div>
			</div>
		</div>
		<div class="footer-esr footer-esr-sm">
			<a class="footer-img-gh" alt="Grupo Healy" title="Grupo Healy" target="_blank" href="http://www.grupohealy.com/"></a>
		</div>
	</div>
</div>

<style type="text/css">

	.footer-img-esr-1 {
	    margin-top: 15px !important;
	}
	
	@media (min-width: 991px){
		.footer-img-gh{
			margin-top: 20px !important;
		}
		.footer-logos {
		    width: 65%;
		}
		.footer-esr {
		    width: 15%;
		}
	}

	.footer-img-gh{
	    -webkit-transition: background .4s;
	    -moz-transition: background .4s;
	    -o-transition: background .4s;
	    transition: background .4s;
	    display: block;
	    margin: 0 auto;
	    background: url(https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosImparcial/Optimized/pie-gh1.png);
	    width: 93px;
	    height: 66px;
	    background-repeat: no-repeat;
	    margin-bottom: 10px;
	}

	.footer-img-gh:hover {
	    background: url(https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosImparcial/Optimized/pie-gh2.png);
	    background-repeat: no-repeat;
	}

	.footer-esr-sm{
	    margin: 50px 0 0px 0 !important;
	}

	.footer-img-esr-small{
	    display: block;
	    margin: 0 auto;
	    background: url(https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosImparcial/Optimized/pie-esr_1.png);
	    width: 89px;
	    background-repeat: no-repeat;
	    height: 33px;
	}

	.footer-img-esr-small:hover {
	    background: url(https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosImparcial/Optimized/pie-esr_2.png);
	    background-repeat: no-repeat;
	}

	@media (max-width: 991px){
		.footer-web-healy{
			margin-top: 15px;
		}
		.footer-logos {
		    width: 84%;
		}
		.footer-img-gh{
			margin-top: 30px;
		}
		.footer-images{
		    width: 100%;
		    display: inline-block;
		    text-align: center;
		}
	}

	@media (max-width: 870px){
		#footer-right{
		    display: block;
		    text-align: center;
		    float: left;
		    width: 100%;
		}
	}

	.wrap-logo-footer{
		margin: 50px 0 !important;
	}

	@media (max-width: 648px){		
		.footer-logos, .footer-menu, .footer-esr {
		    width: 100% !important;
		}

		.wrap-logo-footer {
		    margin:0 !important;
		}
	}


</style>
	</footer>
</div>

<style type="text/css">

	header h2 {margin-bottom: 0 !important; }

	body,html{overflow: unset !important;}
	
	@media (max-width:1199px){
		.banner-fijos.fixed{
			width: auto !important;
		}
	}

	.wrap-fb-comments-count{
		display: inline-block;
		text-align: center;
		margin-top: 2px;
		width: 100%;
	}

	@media(max-width: 647px){
		.wrap-fb-comments-count{
			margin-left: 12px;
		}
	}
</style>

<script>
	window.notaClas = 'LoCurioso';
	window.numNota = '1177851';
	function ClosePreHome(){		
		$('.divprehome').fadeOut(600);
		document.cookie = "prehomeshown=1; path=/";
	}

	setTimeout(ClosePreHome,10000);

</script>

		

		
		


		<script src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/jquery-1.11.0.min.js"></script>
		<script defer src="/js/jquery.json.m.js" type="text/javascript"></script>
		<script defer src="/slick1.6/slick.min.js" type="text/javascript"></script>
		<script defer src="/js/general.portal.js?ver=0.1.1" type="text/javascript"></script>
		<script defer src="/js/jquery.portal.js?ver=0.1.2" type="text/javascript"></script>
		<script defer src="/js/jquery.notas.opt.tab.js?ver=0.1.5" type="text/javascript"></script>


<div class="hidden">

	<script type="text/javascript">

		$(function() {			
			$.ajax({type:"POST",url:"/wsEnLinea/wsEnLinea.asmx/VN",data:"{'strnn':'1177851'}",contentType:"application/json; charset=utf-8",dataType:"json",success:function(n){},error:function(n,o,t){},complete:function(n,o){}});
		});


		var strReadSpeaker;
		strReadSpeaker='<a class="rsbtn_play" accesskey="L" title="Escuchar esta p&aacute;gina utilizando ReadSpeaker" href="//app-na.readspeaker.com/cgi-bin/rsent?customerid=6890&amp;lang=es_us&amp;readid=NotaTexto&amp;url=' + escape(document.URL) + '"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escuchar</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a>';document.getElementById("readspeaker_button1").innerHTML = strReadSpeaker;

	</script>


	
	<script defer src="/js/adsfijos.js?ver=0.1.1" type="text/javascript"></script>

	<div id="homecss">
		
	</div>

	<script>
	var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = '/css/articulos.min.css?ver=0.1.4';
	var h = document.getElementById('homecss'); h.parentNode.insertBefore(l, h);
	};
	var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	webkitRequestAnimationFrame || msRequestAnimationFrame;
	if (raf) raf(cb);
	else window.addEventListener('load', cb);
	</script>

	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
			var images = new Array()
			function preload() {
				for (i = 0; i < preload.arguments.length; i++) {
					images[i] = new Image()
					images[i].src = preload.arguments[i]
				}
			}
			preload(
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/instagram2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/facebook2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/twitter2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/youtube2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/pie-twitter2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/pie-facebook2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/pie-whatsapp2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/pie-youtube2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/pie-instagram2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/pie-frontera2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/pie-cronica2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/pie-healy2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/pie-esr2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/icon-compartir2.png",
				"https://3166eac96edc9e1667e2-844666cddd20f616bbfdd3b402cd0777.ssl.cf1.rackcdn.com/GraficosCronica/Optimized/icon-comentarios2.png"
			)
		//--><!]]>

	</script>
</div>


<!-- Codigo de Google Analytics -->
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 

  ga('create', 'UA-4505245-5', 'auto');

  ga('send', 'pageview');

 

</script>

<!-- EndCodigo de Google Analytics -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
