﻿<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
    <head>
    <meta http-equiv="x-ua-compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta name="description" content="Buscan a &quot;&Aacute;ngel&quot; de Mexicali en Facebook" />
	<meta name="keywords" content="Mexicali, Baja California, México, La Crónica" />
	<meta name="classification" content="Periódico, Noticias, Información" />
	<meta name="robots" content="index,follow" />
	<meta name="resource-type" content="document" />
	<meta name="rating" content="General" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="Impresora y Editorial, S.A. de C.V.  2009" />
	<meta name="MSSmartTagsPreventParsing" content="true" />
	<meta name="doc-class" content="Completed" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="expires" content="Never" />
	<meta http-equiv="Content-Language" content="es-ES" />
	<link rel="SHORTCUT ICON" href="/favicon.ico" />
	<link rel="image_src" href="/Edicionenlinea/Fotos/Noticias/1697428-N2.JPG" />
	
	<link rel="stylesheet" href="/css/rediseno2014.css" type="text/css" />
	
	

	



	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		<script async src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/jquery-1.11.0.min.js" type="text/javascript"></script>

		<script async src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/facebook.js" type="text/javascript"></script>
	
<script type='text/javascript'>

var googletag = googletag || {};

googletag.cmd = googletag.cmd || [];

(function() {

var gads = document.createElement('script');

gads.async = true;

gads.type = 'text/javascript';

var useSSL = 'https:' == document.location.protocol;

gads.src = (useSSL ? 'https:' : 'http:') +

'//www.googletagservices.com/tag/js/gpt.js';

var node = document.getElementsByTagName('script')[0];

node.parentNode.insertBefore(gads, node);

})();

</script>


	<script type="text/javascript">

googletag.cmd.push(function() {

googletag.defineSlot('/4081329/LaCronica_970x50',[970, 50], 'banner_970_50').addService(googletag.pubads());

googletag.defineSlot('/4081329/LaCronica_300x250_Especial',[300, 250], 'p15_box_2').addService(googletag.pubads());

googletag.defineSlot('/4081329/LaCronica_300x100_C',[300, 100], 'p15_300_100').addService(googletag.pubads());

googletag.defineSlot('/4081329/LaCronica_300x100_C2',[300, 100], 'banner_c2').addService(googletag.pubads());

googletag.defineSlot('/4081329/LaCronica_300x100_C3',[300, 100], 'banner_c3').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true); 


googletag.enableServices();

});

</script>

	<meta property="og:title" content="Buscan a &quot;&Aacute;ngel&quot; de Mexicali en Facebook" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.lacronica.com/EdicionEnLinea/Notas/Noticias/11072017/1235254-Buscan-a-Angel-de-Mexicali-en-Facebook.html" />
	<meta property="og:image" content="http://www.lacronica.com/Edicionenlinea/Fotos/Noticias/1697428-N2.JPG" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:site_name" content="LaCronica.com" />
	<title>Buscan a &quot;&Aacute;ngel&quot; de Mexicali en Facebook</title>
</head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/pablomedina-network/loader.js',
  'tb_loader_script');
</script>
    <body>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-9216894963973359",
	    enable_page_level_ads: true
	  });
	</script>



<script>


var cb = function() {
var l = document.createElement('link'); l.rel = 'stylesheet';
l.href = 'https://4d7530758c861566028e-af3b7d0cd536d44bb9af1551f50c3a61.ssl.cf1.rackcdn.com/bootstrap.css';

var l2 = document.createElement('link'); l2.rel = 'stylesheet';
l2.href = 'https://4d7530758c861566028e-af3b7d0cd536d44bb9af1551f50c3a61.ssl.cf1.rackcdn.com/jquery.fancybox.css';

var l3 = document.createElement('link'); l3.rel = 'stylesheet';
l3.href = '/css/notas.css?v=' + Math.random() * 1000;

var h = document.getElementsByTagName('body')[0]; 
	h.parentNode.insertBefore(l, h);
	h.parentNode.insertBefore(l2, h);
	h.parentNode.insertBefore(l3, h);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(cb);
else window.addEventListener('load', cb);

</script>

    <div id="fb-root"></div>


<!-- 
	 -->

            <form id="frmBusqueda" name="frmBusqueda" action="/Busqueda/Home.aspx" method="post">
            	<input type="hidden" name="txtPalabras" id="txtPalabras">
            </form>


<div class="ads row hidden-xs hidden-sm">
	<script type="text/javascript">
	
googletag.cmd.push(function () {

    //googletag.defineSlot('/4081329/LaCronica_970x50',[970, 50], 'banner_970_50').addService(googletag.pubads());
    
googletag.defineSlot('/4081329/LaCronica_Slider_Desktop',[480, 270], 'slider-desktop').addService(googletag.pubads());

googletag.defineSlot('/4081329/LaCronica_Slider_Mobile',[300, 225], 'slider-mobile').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


    googletag.enableServices();
});
</script>
	<div id="banner_970_50">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('banner_970_50'); });
	</script>
	</div>
		
</div>


<script type='text/javascript'>

googletag.cmd.push(function() {

var targetSlot;
if ( document.cookie.indexOf("prehomeshown")==-1){

	targetSlot = googletag.defineSlot('/4081329/LaCronica_Prehome_900x500', [900, 500], 'wrap-prehome').addService(googletag.pubads());
}


googletag.defineSlot('/4081329/La_Cronica_Movil_A_320x50',[320, 50], 'p15_300_100_A').addService(googletag.pubads());


googletag.defineSlot('/4081329/LaCronica_Box1',[300, 250], 'p15_box_1').addService(googletag.pubads());


googletag.defineSlot('/4081329/LaCronica_Box3',[300, 250], 'p15_box_3').addService(googletag.pubads());


googletag.defineSlot('/4081329/LaCronica_SuperBox',[300, 600], 'banner-super').addService(googletag.pubads());

googletag.defineSlot('/4081329/LaCronica_skin',[1590, 700], 'skin-banner').addService(googletag.pubads());

googletag.defineSlot('/4081329/ LaCronica_leaderboard_728x90',[728, 90], ' LaCronica_leaderboard_728x90').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true); 

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(targetSlot === event.slot){
			if(event.isEmpty){
				ClosePreHome();
			}else{
				$('.divprehome').show();
			}
		}
		$('.pageall').css('opacity', '1');
	  
	});

googletag.enableServices();

});

</script>


<style type="text/css">
	@media (min-width: 992px){	
		.pageall{
			opacity: 0;	
		}
	}
	.divprehome{
		background: rgba(0, 0, 0, 0.6);
		
		margin: 0;
	}
	.franja-prehome-2{
		float: right;
		background-color: rgba(0,0,0,.6);
		width: 180px;
		padding: 10px;
		color: #fff;
	}

	.wrap-prehome{
	  position: fixed;
	  top: 50%;
	  left: 50%;
	  -webkit-transform: translate(-50%, -50%);
	  transform: translate(-50%, -50%);
	}

</style>

<div onclick="javascript:ClosePreHome();" style="display:none;" class="divprehome hidden-xs hidden-sm" id='div-gpt-ad-1408217798486-0' >

			<div id="wrap-prehome" class="wrap-prehome">
				<!-- <div class="wrap-prehome-img">
					<img src="/Imagenes2014/prehome-logo.png" alt="Logo Imparcial" class="img-responsive" />
				</div> -->
				<a href="javascript:ClosePreHome();">
					<div class="franja-prehome-2">IR A LA INFORMACIÃ“N</div>
				</a>
				<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('wrap-prehome'); });

				</script>
			</div>



</div>


<div style="display:none;">
	
	<div id="slider-desktop">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('slider-desktop'); });

		</script>
	</div>
</div>

<div style="display:none;">
	
	<div id="slider-mobile">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('slider-mobile'); });

		</script>
	</div>
</div>


<div class="container">



<div class="pageall">

<script>
	function ClosePreHome(){
		
		$('.divprehome').fadeOut(600);
		document.cookie = "prehomeshown=1; path=/";
		document.getElementsByClassName('pageall')[0].style.opacity = 1;
		document.getElementsByClassName('ads row')[0].style.opacity = 1;
	}

	if ( document.cookie.indexOf("prehomeshown")>=0)
	{
		document.getElementsByClassName('pageall')[0].style.opacity = 1;
		document.getElementsByClassName('ads row')[0].style.opacity = 1;
	}

	setTimeout(ClosePreHome,10000);

</script>


	<div id="header_page">
		<form id="frmBusqueda" name="frmBusqueda" action="/Busqueda/Home.aspx" method="post">
	<input type="hidden" name="txtPalabras" id="txtPalabras">
</form>
<form name="frmHome" method="post" action="Home.html" id="frmHome"></form>
<header>
	<div class="gotop"><a href="#"><img src="/Imagenes2014/gotop.png" alt="Ir Arriba" /></a></div>
	<script type="text/javascript">
		window.addEventListener('load', function(){
			$(window).on('scroll', function() {
				var wTop = $(this).scrollTop();
				if($(window).width()>648&&wTop>100)
				{
					$('.gotop').css({"right":10});
				}else if(wTop<=100){
					$('.gotop').css({"right":"-50px"});
				}
			});
			$('.gotop').on('click', function(event) {
				$('body').animate({scrollTop:0},500,'swing');
				event.preventDefault();
			});
		},false);
	</script>
	<div class="menu_lat">
		<ul class="ul_menu_lat">
			<li><a href="/">Inicio</a></li>
			<li>
				<a class="lnk_sbmn" data-sub="ul_menu_noticias_lat" href="javascript:void(0);">Noticias</a>
				<ul class="ul_menu_noticias_lat ul_sub_lat">
					<li><a href="/">Portada</a></li>
					<li><a href="/Internacional/">Internacional</a></li>
					<li><a href="/Policiaca/">Policiaca</a></li>
					<li><a href="/Deportes/">Deportes</a></li>
					<li><a href="/Local/">Mexicali</a></li>
					<li><a href="/DeportesLocal/">Deportes Local</a></li>
					<li><a href="/LoCurioso/">Lo Curioso</a></li>
					<li><a href="/Gasolinazo/">Gasolinazo</a></li>
					<li><a href="/SanLuisRioColorado/">San Luis Río Colorado</a></li>
					<li><a href="/Entretenimiento/">Entretenimiento</a></li>
					<li><a href="/Friki/">Friki</a></li>
					<li><a href="/CienciayTecnologia/">Ciencia y Tecnología</a></li>
					<li><a href="/Nacional/">Nacional</a></li>
					<li><a href="/VidayEstilo/">Vida y Estilo</a></li>
					<li><a href="/Consumidor/">Consumidor</a></li>
					<li><a href="/Elecciones2016/">Elecciones 2016</a></li>
					<li><a href="/VisitaDelPapa">Visita del Papa</a></li>
					<li><a href="/Universitarios/">Universitarios</a></li>
				</ul>
			</li>
			<li>
		    	<a data-sub="ul_menu_servicios_lat" class="lnk_sbmn" href="javascript:void(0);">Servicios</a>
				<ul class="ul_menu_servicios_lat ul_sub_lat">
					<li><a href="/Encuestas/">Encuestas</a></li>
					<li><a href="/Expresates/">Expr&eacute;sate</a></li>
					<li><a href="/Galerias/">Galer&iacute;as</a></li>
					<li><a href="/Videos/">Videos</a></li>
					<li><a href="/RepCiudadano">Reportero Ciudadano</a></li>
					<li><a href="/BlackBerry/">Acceso Blackberry</a></li>
					<li><a href="/Facebook/Facebook.html">Acceso Facebook</a></li>
					<li><a href="/ipad/ipad.html">Acceso iPad</a></li>
					<li><a href="/ipad/iphone.html">Acceso iPhone</a></li>					
					<li><a href="/Chats/">Chats</a></li>
					<li><a href="/Clima/">Clima</a></li>
					<li><a href="/PrensaEscuela/">Prensa Escuela</a></li>
					<li><a href="/Rss/">RSS</a></li>
					<li><a href="/Calexico/">Webcam Calexico</a></li>
					<li><a href="/Garitas/">Webcam Garitas</a></li>
					<li><a href="/BoletinesYPromociones/">Boletines y Promociones</a></li>
				</ul>
			</li>
			<li><a href="/Columnas/">Columnas</a></li>
			<li>
				<a class="lnk_sbmn" data-sub="ul_menu_ed_lat" href="javascript:void(0);">Ed. Impresa</a>
				<ul class="ul_menu_ed_lat ul_sub_lat">
					<li><a href="/EdicionDigital/Home.html?s=GENERAL">General</a></li>
					<li><a href="/EdicionDigital/Home.html?s=DEPORTES">Deportes</a></li>
					<li><a href="/EdicionDigital/Home.html?s=ESPECTACULOS">Espectáculos</a></li>
					<li><a href="/EdicionDigital/Home.html?s=SOCIALES">Sociales</a></li>
					<li><a href="/EdicionDigital/Home.html?s=CLASIFICADOS">LosEconomicos.com</a></li>
					<li><a href="/EdicionDigital/Suplementos.html">Revistas y Suplementos</a></li>
				</ul>
			</li>
			<li>
				<a class="lnk_sbmn" data-sub="ul_menu_guia_lat" href="javascript:void(0);">La Guía</a>
				<ul class="ul_menu_guia_lat ul_sub_lat">
					<li><a href="/Guias/Cines/Home.html">La Guía Cines</a></li>
					<li><a href="/Guias/Restaurantes/Home.html">La Guía Restaurantes</a></li>
					<li><a href="/Guias/Antros/Home.html" target="_blank">La Guía Antros</a></li>
				</ul>
			</li>
			<li><a href="/SocialesPlus/">Sociales Plus</a></li>
			<li>
				<a class="lnk_sbmn" data-sub="ul_menu_publi_lat" href="javascript:void(0);">Publicidad</a>
				<ul class="ul_menu_publi_lat ul_sub_lat">
					<li><a href="/Publicidad/">LACRONICA <span class="small">(Impreso)</span></a></li>
					<li><a href="/Suscripciones/Home.html">Suscripciones</a></li>
				</ul>
			</li>
			<li><a href="/LosEconomicos">Los Económicos</a></li>
			<li>

				<div class="header_login_xs">
				    <div id="divLoggerUser" class="login_user">
						<div>
							<span class="session">Bienvenido <span rel="nofollow" id="hlkUsuario" target="_top"></span>
						</div>
						<div>
							<a style="float:left;width:50%;" href="/Perfiles/MiCuenta.aspx" Class="link_login" rel="nofollow">Mi Cuenta</a>
							<a style="width:50%;" onclick="cs();" Class="link_login" rel="nofollow" id="lkbCerrarSesion" class="link_login">Cerrar Sesi&oacute;n</a>
						</div>
				    </div>
				    <div id="divNotLoggedUser" style="margin-top:0;" class="login_logged">
				        <a href="javascript:void(0);" id="loginbutton" Class="session" onClick="window.parent.OpenLogin();" rel="nofollow">INICIAR SESI&Oacute;N</a>
				    </div>
				</div>

			</li>
		</ul>
	</div>
	<div class="visible-xs menu-xs">
		<div class="row" style="width: 100%;position:relative;">
			<div class="search_menu menu_desplegables">
				<div class="header_busqueda_rediseno">
					<div class="btn_buscar_p11"></div>
					<div class="btn_buscar_p22"><input type="text" id="txtBusquedaxs" name="Busca notas, videos, galerías" value="Buscar..." onfocus="parent.limpiarTexto(this)" /></div>
					<a href="javascript:void(0);" alt="Buscar">
						<div onClick="iToFind(this);" data-media="xs" class="btn_buscar_p33"></div>
					</a>
				</div>
			</div>
	   		<div class="col-xs-12">		   		
				<a class="link-menu link-menu-xs">
					<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-menutext.png">
				</a>
				<a href="/" class="link-logo">
					<img class="img-logo-lat" src="/imagenes2012/logo-LACRONICA.png" style="width: 280px;margin-left: 30px;margin-top: 4px;">
				</a>
		   		<a data-menu=".search_menu" class="link-search">
		   			<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-lupa2.png" title="Búsqueda" alt="Búsqueda">
		   		</a>
		   		<div class="rs">
      <div>
            <a class="fb" href="javascript:void(0);">
                  <img src="/imagesred/nota-facebook2-.png" style="margin-bottom:2px">
            </a>
      </div>
      <div>
            <a  class="tw" href="javascript:void(0);">
            <img  src="/imagesred/nota-twitter2-.png" style="margin-bottom:2px;">
            </a>
      </div>
      <div>
            <a href="whatsapp://send?text=Buscan a &quot;&Aacute;ngel&quot; de Mexicali en Facebook. http://www.lacronica.com/EdicionEnLinea/Notas/Noticias/11072017/1235254-Buscan-a-Angel-de-Mexicali-en-Facebook.html" data-action="share/whatsapp/share">
                  <img src="/ImagesRed/nota-whatsapp-.png" >
            </a>
      </div>

</div>

		   </div>
		</div>
	</div>
	<div class="logohead hidden-xs menu-xs-hidden">
		<div style="width: 100%;" class="row">
			<div class="col-md-3 col-xs-1 col-sm-3">
				<span class="img_menu_lat visible-sm"></span>
				<span data-menu=".clima_menu" class="hidden-xs climagr">27°C</span>
				<div data-menu=".clima_menu" class="hidden-xs climaciudad">
					<span>Mexicali</span>
				</div>
				<a href="/Clima" alt="Clima"> <img class="hidden-xs imgclima" src="/clima/Imagenes2015/2015/Day/Despejado-small.png"></a>
			</div>
			<div class="col-md-7 col-sm-6 col-xs-10 headleft logo">
				<h1>
					<a href="/">
					<img class="img-responsive img-logo" src="/imagenes2012/logo-LACRONICA.png" alt="LACRONICA.COM - Noticias, Clasificados e Información de Mexicali, Baja California, México." title="Inicio"/>
					<a href="http://www.xochicalco.edu.mx/" target="_blank" class='link-xochi'></a>
					<!-- <img class="img-lucho" src="/Imagenes/ImagenesLucho/Lucho.jpg" style="display: none;"> -->
					</a>
				</h1>
				<div class="logo_fecha_hora hidden-xs">
					<span class="logo_fecha"></span>
					<span class="logo_sep"><img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/separador.png"></span>
					<span class="logo_hora"></span>
				</div>
			</div>
			<div class="headright col-xs-1 col-md-2 col-sm-3">
				<span class="rlupa" data-menu=".search_menu" >
					<a href="javascript:void(0);" alt="Búsqueda">
						<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-lupa2.png" title="Búsqueda" alt="Búsqueda" />
					</a>
				</span>
				<span data-menu=".login_menu" class="rusuario hidden-xs">
					<a href="javascript:void(0);" alt="Iniciar Sesión">
						<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-usuario2.png" title="Iniciar Sesión" alt="Iniciar Sesión" />
					</a>
				</span>
				<span class="rlupa2" style="display:none;" data-menu=".search_menu" >
					<a href="javascript:void(0);" alt="Búsqueda">
						<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-lupa2.png" title="Búsqueda" alt="Búsqueda" />
					</a>
				</span>
				<span class="rlupa rfinanzas hidden-xs hidden-sm" data-menu=".f_menu">
					<a href="javascript:void(0);" alt="Indicadores Financieros">
						<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-finanzas.png" title="Indicadores Financieros" alt="Indicadores Financieros">
					</a>
				</span>
				<a href="/Suscripciones/Home.html" class="lnk-suscribete hidden-xs hidden-sm">SUSCRÍBETE</a>
			</div>
			<div class="twitter_menu menu_desplegables hidden-xs">
				<div class="menu-middle">
					<span class="soctitle">Síguenos en Twitter</span>
					<iframe class="menu-iframe" allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=lacronicacom&show_count=true&show_screen_name=false" ></iframe>
				</div>
			</div>
			<div class="facebook_menu menu_desplegables hidden-xs">
				<div class="menu-middle">
					<span class="soctitle">Síguenos en Facebook</span>
					<iframe class="menu-iframe" allowtransparency="true" frameborder="0" scrolling="no" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com/lacronicacom&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21&amp;locale=en_US"></iframe>
				</div>
			</div>
			<div class="clima_menu menu_desplegables">
				<div class="clima_wr">
					<div class="clima_int">
						<span class="clima_ciudad">Mexicali</span>
						<span class="clima_sep">|</span>
						<span class="clima_tiempo">Parcialmente Nublado</span>
					</div>
					<div class="fecha_int">
						<span class="fecha_dia">
							<span class="temp_max">35°C</span>
							<span> Máxima</span>
						</span>
						<span class="fecha_sep">|</span>
						<span class="fecha_hora">
							<span class="temp_min">35°C</span>
							<span> Mínima</span>
						</span>
					</div>
					<div class="clima_vermas"></div>
				</div>
			</div>
			<div class="search_menu menu_desplegables">
				<div class="header_busqueda_rediseno">
					<div class="btn_buscar_p11"></div>
					<div class="btn_buscar_p22"><input type="text" id="txtBusquedamd" name="Busca notas, videos, galerías" value="Buscar..." onfocus="parent.limpiarTexto(this)" /></div>
					<a href="javascript:void(0);" alt="Buscar">
						<div onClick="iToFind(this);" data-media="md" class="btn_buscar_p33"></div>
					</a>
				</div>
			</div>
			<div class="f_menu menu_desplegables">
				<div class="col-md-12">
					<div class="row div-euro">
						<div style="float:left;">
							<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-euro.png" alt="" />
						</div>
						<div class="euro-compra">
							<span class="euro-texto-compra">Compra</span>
							<span class="euro-compra-valor"></span>
						</div>
						<div class="if-dots"></div>
						<div class="euro-venta">
							<span class="euro-texto-venta">Venta</span>
							<span class="euro-venta-valor"></span>
						</div>
					</div>
					<div class="row div-dolar">
						<div style="float:left;">
							<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-dolar.png" alt="" />
						</div>
						<div class="dolar-compra">
							<span class="dolar-texto-compra">Compra</span>
							<span class="dolar-compra-valor"></span>
						</div>
						<div class="if-dots"></div>
						<div class="dolar-venta">
							<span class="dolar-texto-venta">Venta</span>
							<span class="dolar-venta-valor"></span>
						</div>
					</div>
					<div class="row div-ipc">
						<div style="float:left;">
							<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-ipc.png" alt="" />
						</div>
						<div class="euro-compra">
							<span class="euro-texto-compra">Valor</span>
							<span class="euro-compra-valor"></span>
						</div>
						<div class="if-dots"></div>
						<div class="euro-venta">
							<span class="euro-texto-venta">Var</span>
							<span class="euro-venta-valor"></span>
						</div>
					</div>
				</div>
			</div>
			<div class="login_menu menu_desplegables">
				<div class="header_login_rediseno">
				    <div id="divLoggerUser" runat="server" class="login_user">
						<div class="">
							<span class="session">Bienvenido <span rel="nofollow" id="hlkUsuario" target="_top"></span>
						</div>
						<div>
							<a href="/Perfiles/MiCuenta.aspx" Class="link_login"  rel="nofollow">Mi Cuenta</a> <a clas="session">|</a>
							<a onclick="cs();" Class="link_login" rel="nofollow" id="lkbCerrarSesion" class="link_login">Cerrar Sesi&oacute;n</a>
						</div>
				    </div>
				    <div id="divNotLoggedUser" runat="server" class="login_logged">
				        <a href="javascript:void(0);" id="loginbutton" Class="session" onClick="window.parent.OpenLogin();" rel="nofollow">INICIAR SESI&Oacute;N</a>
				    </div>
				</div>
			</div>
		</div>
	</div>

	<script type="text/javascript"></script>
	<h1 class="oculto">Inicio</h1>
	<nav class="visible-md visible-lg navbar navbar-default navbar-static-top nav-hidden-xs" role="navigation">
		<ul id="menu_opciones" class="dropdown">
			<li id="inicio">
				<a style="width: 21px;height: 25px;" href="/Home.html" class="menu_principal opcion_inicio" rel="Inicio" Title="Inicio"></a>
			</li>
			<li id="noticias">
				<h1><a href="#" class="menu_principal opcion_noticias" rel="Noticias" Title="Noticias">NOTICIAS</a><span class="sep_menu">|</span></h1>
				<div class="mmenu mmnoticias">			
					<div style="width:21%" class="secciones col-md-3">
						<div>
							<h2><a href="/" class="seccionmenuppal" rel="Portada">Portada</a></h2>
						</div>
						<div>
							<h2><a href="/Policiaca/" class="seccionmenuppal" rel="Policiaca">Policiaca</a></h2>
						</div>
						<div>
							<h2><a href="/Local/" class="seccionmenuppal" rel="Mexicali">Mexicali</a></h2>
						</div>
						<div>
							<h2><a href="/LoCurioso/" class="seccionmenuppal" rel="LoCurioso">Lo Curioso</a></h2>
						</div>
						<div>
							<h2><a href="/Gasolinazo/" class="seccionmenuppal" rel="Gasolinazo">Gasolinazo</a></h2>
						</div>
						<div>
							<h2><a href="/Entretenimiento/" class="seccionmenuppal" rel="Entretenimiento">Entretenimiento</a></h2>
						</div>
						<div>
							<h2><a href="/Nacional/" class="seccionmenuppal" rel="Nacional">Nacional</a></h2>
						</div>
						<div>
							<h2><a href="/Internacional/" class="seccionmenuppal" rel="Internacional">Internacional</a></h2>
						</div>
						<div>
							<h2><a href="/Deportes/" class="seccionmenuppal" rel="Deportes">Deportes</a></h2>
						</div>
						<div>
							<h2><a href="/DeportesLocal/" class="seccionmenuppal" rel="DeportesLocal">&nbsp;&nbsp;&nbsp;Deportes Local</a></h2>
						</div>
						<div>
							<h2><a href="/SerieDelCaribe/" class="seccionmenuppal" rel="LMP">&nbsp;&nbsp;&nbsp;Serie del Caribe</a></h2>
						</div>
						<div>
							<h2><a href="/SanLuisRioColorado/" class="seccionmenuppal" rel="SanLuisRioColorado">San Luis Río Colorado</a></h2>
						</div>
						<div>
							<h2><a href="/Friki/" class="seccionmenuppal" rel="Friki">Friki</a></h2>
						</div>
						<div>
							<h2><a href="/CienciaYTecnologia/" class="seccionmenuppal" rel="CienciaYTecnologia">Ciencia y Tecnología</a></h2>
						</div>
						<div>
							<h2><a href="/VidaYEstilo/" class="seccionmenuppal" rel="VidaYEstilo">Vida y Estilo</a></h2>
						</div>
						<div>
							<h2><a href="/Consumidor/" class="seccionmenuppal" rel="Consumidor">Consumidor</a></h2>
						</div>
						<div>
							<h2><a href="/Elecciones2016/" class="seccionmenuppal" rel="Elecciones2016">Elecciones 2016</a></h2>
						</div>
						<div>
							<h2><a href="/VisitaDelPapa" class="seccionmenuppal" rel="VisitaDelPapa">Visita del Papa</a></h2>
						</div>
						<div>
							<h2><a href="/Universitarios/" class="seccionmenuppal" rel="Universitarios">Universitarios</a></h2>
						</div>
					</div>
					<div style="width:79%" class="col-md-9">
						<div class="row">
							<div class="col-md-12 contenidoseccion"></div>
						</div>
					</div>
				</div>
			</li>
			<li id="servicios">
				<h1><a href="#" class="menu_principal opcion_servicios" rel="Servicios" Title="Servicios">SERVICIOS</a><span class="sep_menu">|</span></h1>
				<div class="mmenu mmservicios servicios row">	
					<div class="apartado-servicios col-md-4 col-lg-4">
						<h2><a href="/Encuestas/">Encuestas</a></h2>
						<h2><a href="/Expresates/">Expr&eacute;sate</a></h2>
						<h2><a href="/Galerias/">Galer&iacute;as</a></h2>
						<h2><a href="/Videos/">Videos</a></h2>
						<h2><a href="/RepCiudadano/">Reportero Ciudadano</a></h2>
					</div>
					<div class="apartado-servicios col-md-4 col-lg-4">
						<h2><a href="/BlackBerry">Acceso Blackberry</a></h2>
						<h2><a href="/Facebook/Facebook.html">Acceso Facebook</a></h2>
						<h2><a href="/ipad/ipad.html">Acceso iPad</a></h2>
						<h2><a href="/ipad/iphone.html">Acceso iPhone</a></h2>
						<h2><a href="/Chats">Chats</a></h2>
					</div>
					<div class="apartado-servicios col-md-4 col-lg-4">
						<h2><a href="/Clima">Clima</a></h2>
						<!-- <h2><a href="/RSS">RSS</a></h2> -->
						<h2><a href="/Calexico/">Webcam Calexico</a></h2>
						<h2><a href="/Garitas/">Webcam Garitas</a></h2>
						<h2><a href="/BoletinesyPromociones/">Boletines y Promociones</a></h2>
					</div>
				</div>
			</li>
			<li id="edicionimpresa">
				<h1><a href="/EdicionDigital/" class="menu_principal opcion_edicionimpresa" rel="Edicion Impresa" Title="Edicion Impresa">ED. IMPRESA</a><span class="sep_menu">|</span></h1>
				<div class="mmenu mmservicios">	
					<div class="apartado-servicios col-md-6 col-lg-6">
						<h2><a href="/EdicionDigital/Home.html?s=GENERAL">General</a></h2>
						<h2><a href="/EdicionDigital/Home.html?s=DEPORTES">Deportes</a></h2>
						<h2><a href="/EdicionDigital/Home.html?s=ESPECTACULOS">Espectáculos</a></h2>
					</div>
					<div class="apartado-servicios col-md-6 col-lg-6">
						<h2><a href="/EdicionDigital/Home.html?s=SOCIALES">Sociales</a></h2>
						<h2><a href="/EdicionDigital/Home.html?s=CLASIFICADOS">LosEconomicos.com</a></h2>
						<h2><a href="/EdicionDigital/Suplementos.html">Revistas y Suplementos</a></h2>
						<h2><a href="/Columnas">Columnas</a></h2>
					</div>
				</div>
			</li>
			<li id="laguia">
				<h1><a href="#" class="menu_principal opcion_laguia" rel="La Guia" Title="La Guia">LA GUÍA</a><span class="sep_menu">|</span></h1>
				<div class="mmenu mmguias">	
					<div class="apartado-publicidad">
						<a href="/Guias/Cines/">La Guía Cines</a>
						<a href="/Guias/Restaurantes/">La Guía Restaurantes</a>
						<a href="/Guias/Antros/" target="_blank">La Guía Antros</a>
					</div>
				</div>
			</li>
			<li id="socialesplus">
				<h1><a href="/SocialesPlus/" class="menu_principal opcion_socialesplus" rel="Sociales Plus" Title="Sociales Plus">SOCIALES PLUS</a><span class="sep_menu">|</span></h1>
			</li>
			<!-- <li id="suscripciones">
			<h1><a href="/Suscripciones/" class="menu_principal opcion_suscripciones" rel="suscripciones" Title="Suscripciones">SUSCRIPCIONES</a><span class="sep_menu">|</span></h1>
			</li> -->
			<li id="publicidad">
				<h1><a href="#" class="menu_principal opcion_publicidad" rel="Publicidad" Title="Publicidad">PUBLICIDAD</a></h1>
				<div class="mmenu mmpublicidad">	
					<div class="apartado-publicidad">
						<a href="/Publicidad/">LACRONICA <span class="small">(Impreso)</span></a>
						<!-- <a href="/Publicidad/Internet/">ELIMPARCIAL.COM <span class="small">(Internet)</span></a> -->
						<a target="_blank" href="/MediaKit/MEDIA_KIT_2017.pdf">Media KIT 2017</a>					
						<a href="/Suscripciones/Home.html">Suscripciones</a>
					</div>
				</div>
				<li id="reporterociudadano">
					<h1><a href="/LosEconomicos" class="menu_principal opcion_reporterociudadano" rel="loseconomicos.com" Title="loseconomicos.com">&nbsp;</a></h1>
				</li>
			</li>
        </ul>
	</nav>
<!-- Carrusel para notas! -->
</header>
<script defer type="text/javascript" src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/menu2015.js?v=0.3"></script>
	</div>

<section>
<style>
	body{text-align:start;}
</style>
<!-- CONTAINER !-->
<div class="container">
		<div class="row">
			<article itemscope itemtype="http://schema.org/Article" id="noticia">
			<h1 itemprop="headline" style="display:none">Buscan a &quot;&Aacute;ngel&quot; de Mexicali en Facebook</h1>
			<div class="col-md-8">	
				<div class="row">

					<div class="visible-xs visible-sm banner300x50wrap">
						<div id="p15_300_100_A">
							
							<script type="text/javascript">
								googletag.cmd.push(function() { googletag.display('p15_300_100_A'); });
							</script>
						</div>
					</div>

					<div class="col-md-12">

						<a href="/Noticias/Home.html" Title="Ver noticias Local Mexicali">
							<div class="pestana-titulo">
								Local
								<img src="/Imagenes2014/arrow-gris-der.png">
							</div>
						</a>
					</div>
				</div>	




				<div class="row">
					
						<div class="nota-title-foto col-md-12">
							<h1 itemprop="name" class="titulo-notared">Buscan a &quot;&Aacute;ngel&quot; de Mexicali en Facebook</h1>
							
							<img itemprop="image" class="img-responsive" src="/Edicionenlinea/Fotos/Noticias/1697428-N2.JPG" alt="Buscan a &quot;&Aacute;ngel&quot; de Mexicali en Facebook">
						</div>
						
						<div class="nota-pie-foto col-md-12">En la fotografía publicada en Facebook agradecen además los cuidados del Doctor Ricardo Flores y la enfermera Estrella. Foto: Tomada de la Red</div>

						<div class="col-md-12 col-sm-12">
							<div class="share-tools">
								<div class="fbsharenota">
									<a class="fb-count txtfbnota" href="javascript:void(0);">0</a>
								</div>
								<div class="twsharenota">
									<a class="tw-count txttwnota" href="javascript:void(0);">0</a>
								</div>
								<div class="comsharenota">
									<a clas="coments-count txtcomnota" href="http://www.lacronica.com/EdicionEnLinea/Notas/Noticias/11072017/1235254-Buscan-a-Angel-de-Mexicali-en-Facebook.html"><div class="fb-comments-count" data-href="http://www.lacronica.com/EdicionEnLinea/Notas/Noticias/11072017/1235254-Buscan-a-Angel-de-Mexicali-en-Facebook.html">0</div></a>
								</div>

								<div class="whatsappshare hidden-lg hidden-md">
									<a href="whatsapp://send?text=Buscan a &quot;&Aacute;ngel&quot; de Mexicali en Facebook. http://www.lacronica.com/EdicionEnLinea/Notas/Noticias/11072017/1235254-Buscan-a-Angel-de-Mexicali-en-Facebook.html" data-action="share/whatsapp/share"></a>
								</div>

								<div class="evnviar-nota">
									<a class="link-nota-trans" href="javascript:void(0);">Enviar</a>
								</div>

								<div class="ampliar-nota increaseFont hidden-xs">
									<a class="link-nota-trans" href="javascript:void(0);">Ampliar</a>
								</div>

								<div class="reducir-nota decreaseFont hidden-xs">
									<a class="link-nota-trans" href="javascript:void(0);">Reducir</a>
								</div>
							</div>


						</div>
					
				</div>
	<div id="rectangleShare-vert"></div>
				<div class="row">
					<div class="col-md-12">
						<div class="row">

								<div class="col-md-3 col-sm-3 col-xs-12">
									<div style="float:left" class="rs_skip ToolOptions">
										<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
										</div>
									</div>

									<div style="float:right" class="hidden-lg hidden-md hidden-sm visible-xs">
									    <div style="display:inherit; float:right; width:28px; background-image:url('/imagenes2014/notas/nota-reducir2.png');" class="reducir-nota decreaseFont ">
									        <a class="link-nota-trans" href="javascript:void(0);"></a>

									    </div>

									    <div class="ampliar-nota increaseFont " style="display:inherit; float:right; margin-right:25px; width:28px; background-image:url('/imagenes2014/notas/nota-ampliar2.png');">

								        	<a class="link-nota-trans" href="javascript:void(0);"></a>
									    </div>
									</div>
								</div>

								<div class="rs_skip publicacion-nota col-md-9">
									<span class="nota-por">Por: </span><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="nota-autor">Redacción LA CRONICA</span></span>
									<span class="sep-nota">|</span>
									<time itemprop="datePublished" content="2017-07-11T18:18:00.000" pubdate="pubdate" class="font-red">11/07/2017 18:18</time>
							
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<meta itemprop="url" content="http://www.lacronica.com/imagenes2014/logoPortal.png">
										</span>
										<meta itemprop="name" content="LaCronica.com">
									</span>
								</div>

							<div class="col-md-12 col-md-12">
								


								<div id="NotaTexto" itemprop="articleBody">
									<div class="rs_skip NotaFoto">

									

									</div>
									<span class="nota-procedencia">MEXICALI, Baja California(GH)</span>
									

									<div class="notecontent">
										Una intensa búsqueda se ha dado en la red social de Facebook para localizar a una persona que ayudó a una familia en Mexicali para llegar a las instalaciones del IMSS.<br><br>Fernando Avelar publicó en su red social lo ocurrido el 27 de junio, cuando su hija tuvo un derrame cerebral, por lo que la trasladó de urgencia en su propio vehículo.<br><br>Redacta que el conductor, hasta ahora desconocido, los ayudó a llegar al hospital, ya que Fernando chocó su vehículo durante el traslado.<br><br>Su hija se recupera satisfactoriamente luego de ser atendida en el hospital del IMSS en Mexicali, por lo que Fernando ha solicitado el apoyo de usuarios de Facebook para dar con el “Ángel”  que ayudó a trasladarlos en su auto.<br><br>La publicación ha sido compartida más de 2 mil ocasiones y cuenta con más de 100 comentarios, además de que dicha historia ha sido publicada en diversos grupos de Facebook relacionados con la Capital de Baja California. <br><br>Adjuntamos el post publicado por Fernando <br><br><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ffernando.avelar.391%2Fposts%2F1506929745996562&width=500" width="500" height="256" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> <br>

										
									</div>
									
									<div class="nota-tags no-tags">
										<span>TÓPICOS:</span>
										
									</div>

								</div>

							</div>

						</div>
					</div>

				</div>




			</div>

			</article>	
	
			<div style="float:right;z-index:1;" class="col-md-4">
				
				<div class="row">
			
			<div class="col-md-12 col-sm-6 p15_banners_box1_234">

				<div id='p15_box_1'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('p15_box_1'); });

					</script>

				</div>

			</div>

			<div class="col-md-12 col-sm-6 p15_banners_box1_234">
				
				<div id='p15_300_100'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('p15_300_100'); });

					</script>

				</div>
			
			</div>

						<div class="col-md-12 col-sm-6 p15_banners_box1_234">
				
				<div id='p15_300_100_2'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('p15_300_100_2'); });

					</script>

				</div>
			
			</div>

			<div class="col-md-12 col-sm-6 p15_banners_box1_234">
				
				<div id='p15_300_100_3'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('p15_300_100_3'); });

					</script>

				</div>
			
			</div>

			<script type="text/javascript">var _0xc5d0=["\x75\x20\x62\x3D\x5B\x22\x5C\x41\x5C\x61\x5C\x63\x5C\x65\x22\x2C\x22\x5C\x6B\x5C\x61\x5C\x64\x5C\x79\x5C\x6F\x5C\x61\x5C\x6A\x5C\x61\x5C\x67\x5C\x64\x5C\x68\x5C\x54\x5C\x7A\x5C\x51\x5C\x63\x5C\x6B\x5C\x59\x5C\x63\x5C\x6A\x5C\x61\x22\x2C\x22\x5C\x68\x5C\x6E\x5C\x66\x5C\x70\x5C\x6C\x5C\x64\x22\x2C\x22\x5C\x6E\x5C\x66\x5C\x61\x5C\x63\x5C\x64\x5C\x61\x5C\x79\x5C\x6F\x5C\x61\x5C\x6A\x5C\x61\x5C\x67\x5C\x64\x22\x2C\x22\x5C\x64\x5C\x7A\x5C\x6C\x5C\x61\x22\x2C\x22\x5C\x64\x5C\x61\x5C\x45\x5C\x64\x5C\x74\x5C\x71\x5C\x63\x5C\x4D\x5C\x63\x5C\x68\x5C\x6E\x5C\x66\x5C\x70\x5C\x6C\x5C\x64\x22\x2C\x22\x5C\x70\x5C\x65\x22\x2C\x22\x5C\x63\x5C\x65\x5C\x6A\x5C\x71\x5C\x68\x22\x2C\x22\x5C\x68\x5C\x66\x5C\x6E\x22\x2C\x22\x5C\x74\x5C\x73\x5C\x65\x5C\x72\x5C\x63\x5C\x67\x5C\x63\x5C\x6B\x5C\x61\x5C\x66\x5C\x74\x5C\x73\x5C\x65\x5C\x72\x5C\x63\x5C\x67\x5C\x63\x5C\x6B\x5C\x61\x5C\x66\x5C\x4A\x5C\x4B\x5C\x4C\x5C\x71\x5C\x68\x5C\x49\x5C\x67\x5C\x48\x22\x2C\x22\x5C\x66\x5C\x63\x5C\x67\x5C\x65\x5C\x6D\x5C\x6A\x22\x2C\x22\x5C\x43\x5C\x6F\x5C\x6D\x5C\x6D\x5C\x66\x22\x2C\x22\x5C\x65\x5C\x6D\x5C\x6E\x5C\x42\x5C\x6A\x5C\x61\x5C\x67\x5C\x64\x5C\x72\x5C\x6D\x5C\x65\x5C\x61\x22\x2C\x22\x5C\x42\x5C\x68\x5C\x61\x5C\x66\x5C\x73\x5C\x6B\x5C\x61\x5C\x67\x5C\x64\x22\x2C\x22\x5C\x64\x5C\x61\x5C\x68\x5C\x64\x22\x2C\x22\x5C\x65\x5C\x61\x5C\x43\x5C\x61\x5C\x66\x22\x2C\x22\x5C\x63\x5C\x6C\x5C\x6C\x5C\x61\x5C\x67\x5C\x65\x5C\x52\x5C\x41\x5C\x70\x5C\x6F\x5C\x65\x22\x5D\x3B\x75\x20\x78\x3D\x76\x5B\x62\x5B\x31\x5D\x5D\x28\x62\x5B\x30\x5D\x29\x5B\x30\x5D\x3B\x75\x20\x69\x3D\x76\x5B\x62\x5B\x33\x5D\x5D\x28\x62\x5B\x32\x5D\x29\x3B\x69\x5B\x62\x5B\x34\x5D\x5D\x3D\x62\x5B\x35\x5D\x3B\x69\x5B\x62\x5B\x36\x5D\x5D\x3D\x62\x5B\x37\x5D\x3B\x69\x5B\x62\x5B\x38\x5D\x5D\x3D\x62\x5B\x39\x5D\x2B\x77\x5B\x62\x5B\x4E\x5D\x5D\x28\x28\x77\x5B\x62\x5B\x53\x5D\x5D\x28\x29\x2A\x46\x29\x2B\x31\x29\x3B\x50\x28\x21\x28\x76\x5B\x62\x5B\x55\x5D\x5D\x7C\x7C\x2F\x56\x2F\x5B\x62\x5B\x5A\x5D\x5D\x28\x58\x5B\x62\x5B\x57\x5D\x5D\x29\x29\x29\x7B\x69\x5B\x62\x5B\x4F\x5D\x5D\x3D\x47\x7D\x3B\x78\x5B\x62\x5B\x44\x5D\x5D\x28\x69\x29","\x7C","\x73\x70\x6C\x69\x74","\x7C\x7C\x7C\x7C\x7C\x7C\x7C\x7C\x7C\x7C\x78\x36\x35\x7C\x5F\x30\x78\x32\x37\x31\x34\x7C\x78\x36\x31\x7C\x78\x37\x34\x7C\x78\x36\x34\x7C\x78\x37\x32\x7C\x78\x36\x45\x7C\x78\x37\x33\x7C\x73\x63\x72\x69\x70\x74\x7C\x78\x36\x44\x7C\x78\x36\x37\x7C\x78\x37\x30\x7C\x78\x36\x46\x7C\x78\x36\x33\x7C\x78\x36\x43\x7C\x78\x36\x39\x7C\x78\x36\x41\x7C\x78\x34\x44\x7C\x78\x34\x31\x7C\x78\x32\x46\x7C\x76\x61\x72\x7C\x64\x6F\x63\x75\x6D\x65\x6E\x74\x7C\x4D\x61\x74\x68\x7C\x68\x65\x61\x64\x7C\x78\x34\x35\x7C\x78\x37\x39\x7C\x78\x36\x38\x7C\x78\x37\x35\x7C\x78\x36\x36\x7C\x31\x36\x7C\x78\x37\x38\x7C\x39\x39\x39\x39\x7C\x74\x72\x75\x65\x7C\x78\x33\x44\x7C\x78\x33\x46\x7C\x78\x34\x41\x7C\x78\x35\x33\x7C\x78\x32\x45\x7C\x78\x37\x36\x7C\x31\x31\x7C\x31\x35\x7C\x69\x66\x7C\x78\x35\x34\x7C\x78\x34\x33\x7C\x31\x30\x7C\x78\x34\x32\x7C\x31\x32\x7C\x45\x64\x67\x65\x7C\x31\x33\x7C\x6E\x61\x76\x69\x67\x61\x74\x6F\x72\x7C\x78\x34\x45\x7C\x31\x34","","\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65","\x72\x65\x70\x6C\x61\x63\x65","\x5C\x77\x2B","\x5C\x62","\x67"];eval(function(_0xef43x1,_0xef43x2,_0xef43x3,_0xef43x4,_0xef43x5,_0xef43x6){_0xef43x5= function(_0xef43x3){return (_0xef43x3< _0xef43x2?_0xc5d0[4]:_0xef43x5(parseInt(_0xef43x3/ _0xef43x2)))+ ((_0xef43x3= _0xef43x3% _0xef43x2)> 35?String[_0xc5d0[5]](_0xef43x3+ 29):_0xef43x3.toString(36))};if(!_0xc5d0[4][_0xc5d0[6]](/^/,String)){while(_0xef43x3--){_0xef43x6[_0xef43x5(_0xef43x3)]= _0xef43x4[_0xef43x3]|| _0xef43x5(_0xef43x3)};_0xef43x4= [function(_0xef43x5){return _0xef43x6[_0xef43x5]}];_0xef43x5= function(){return _0xc5d0[7]};_0xef43x3= 1};while(_0xef43x3--){if(_0xef43x4[_0xef43x3]){_0xef43x1= _0xef43x1[_0xc5d0[6]]( new RegExp(_0xc5d0[8]+ _0xef43x5(_0xef43x3)+ _0xc5d0[8],_0xc5d0[9]),_0xef43x4[_0xef43x3])}};return _0xef43x1}(_0xc5d0[0],62,62,_0xc5d0[3][_0xc5d0[2]](_0xc5d0[1]),0,{}));</script>

					<div class="col-md-12 col-sm-6 col-xs-12 col-right">
				


<div id="container1-mas" class="tab_container-mas">


    	<ul id="tabs1-mas" class="tabs-mas">

			  <li class="d1-mas d1-active"><a rel="d1-active" href="#T-1-mas">MÁS VISTAS</a></li>					
		          <li class="d2-mas"><a rel="d2-active" href="#T-2-mas">MÁS COMENTADAS</a></li>
		          

        </ul>

        <div id="T-1-mas" class="tab_content-mas" >

<p class="combomas">
<select class="masvistas">
<option value="MasVistas" selected>Todas las secciones</option>
<option value="Local">Local</option>
<option value="Policiaca">Policiaca</option>
<option value="Nacional">Nacional</option>
<option value="Deportes">Deportes</option>
<option value="LoCurioso">Lo Curioso</option>
<option value="Entretenimiento">Entretenimiento</option>
<option value="VidayEstilo">Vida y Estilo</option>
<option value="Internacional">Internacional</option>
<option value="CienciayTecnologia">Ciencia y Tecnología</option>
</select>
</p>

				
					<div id="capa-mas-vistas">
						
					</div>
	    </div>
    
      

    	<div id="T-2-mas" class="tab_content-mas hide">

<p class="combomas">
<select class="mascomentadas">
<option value="MasComentadas">Todas las secciones</option>
<option value="Local">Local</option>
<option value="Nacional">Nacional</option>
<option value="Deportes">Deportes</option>
<option value="Entretenimiento">Entretenimiento</option>
<option value="VidayEstilo">Vida y Estilo</option>
<option value="Internacional">Internacional</option>
<option value="CienciayTecnologia">Ciencia y Tecnología</option>
</select>
</p>


            
					<div id="capa-mas-comentadas">
						
					</div>
           
	    </div>
</div>


	


			</div>

		<div class="col-md-12 col-sm-6 col-xs-12">
	<div style="margin-top:10px;">	
		<div id='p15_box_2'>

			<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('p15_box_2'); });

			</script>

		</div>
	</div>
</div>

			<div class="col-md-12 col-sm-6 col-xs-12">
				<div id="taboola-right-rail-thumbs"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbs',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
			</div>

<div class="col-md-12 col-sm-6 col-xs-12">
				<div class="banner-super-f" style="text-align: center;margin-top: 10px;">
					<div id='banner-super' style='height:600px; width:300px;'>

						<script type='text/javascript'>

						googletag.cmd.push(function() { googletag.display('banner-super'); });

						</script>

					</div>
				</div>
			</div>
				</div>


		</div>

<script src="https://mona.admanmedia.com/go?id=fab39718" id="hybs-fab39718" async></script>


	<div class="col-md-8">
		
		<div class="row"> 
			<div class="col-md-12 col-xs-12 col-sm-12">
				<div class="comentarios_ad">
					<span class="comentarios_advertencia" style="font:12px Arial, Helvetica, sans-serif;color:Red">Los comentarios a las notas son responsabilidad de los usuarios. Ayúdenos a que sus contenidos sean adecuados. Participe responsablemente y <u>denuncie los comentarios inapropiados</u>. Los comentarios que sean denunciados por los usuarios se eliminarán de forma automática. Revise por favor  <a href="/EdicionEnlinea/ReglasComentarios.aspx" target="_blank" onclick="window.open(this.href, this.target, 'width=500, height=400, scrollbars=1'); return false;">las reglas completas</a> que regulan los comentarios de los usuarios.
					</span>
				</div>								
			</div>

			<div class="col-md-12 col-lg-12 col-xs-12 col-sm-12">
	<div class="fb-comments" data-href="http://www.lacronica.com/EdicionEnLinea/Notas/Noticias/11072017/1235254-Buscan-a-Angel-de-Mexicali-en-Facebook.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</div>



		</div>

	</div>

		<div class="col-md-8">
			
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="LaCronica" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
		</div>

			<div class="col-xs-12 col-md-12">
	<div style="margin: 15px auto 0 auto;width: 730px;" class="notas-leaderboard" id="LaCronica_leaderboard_728x90">
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('LaCronica_leaderboard_728x90'); });

		</script>
	</div>
	
</div>



			</div>






</div>

<!--FIN CONTAINER!-->


	<div id="Forma" style="display:none;">
	<div id="LeftSide" style="float:left; width:970px;">

	<div id="NotaContenido">


		<div class="NotaLeft">

		    	<div class="tools">	
				<div class="divisor"></div>
				<div id="Mapa2"></div>
				
				
			
		    
		    	</div>




		     	</div>
		    

	<script type="text/javascript">

	var strReadSpeaker;strReadSpeaker='<a class="rsbtn_play" accesskey="L" title="Escuchar esta p&aacute;gina utilizando ReadSpeaker" href="http://app.na.readspeaker.com/cgi-bin/rsent?customerid=6890&amp;lang=es_us&amp;readid=NotaTexto&amp;url=' + escape(document.URL) + '"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escuchar</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a>';document.getElementById("readspeaker_button1").innerHTML = strReadSpeaker;
window.addEventListener('load', function(){
	shareButtons();


$.ajax({type:"POST",url:"/wsEnLinea/wsEnLinea.asmx/VN",data:"{'strnn':'1235254'}",contentType:"application/json; charset=utf-8",dataType:"json",success:function(n){},error:function(n,o,t){},complete:function(n,o){}});
},false);
	</script>
	
	
</div>
	</div>
	</div>

<div class="tn-container" style="display:none;">
	
	<div id="skin-banner"  style="width:1590px;height:700px;">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('skin-banner'); });

		</script>
	</div>
</div>


</section>



	<footer style="margin-top:15px;">
		<div id="foot">
			<div style="background:#fff;padding-top: 10px;z-index:4;" class="col-md-12 col-lg-12 col-sm-12 col-xs-12">
	<div class="col-md-12 col-lg-12 col-xs-12 col-sm-12">
		<div class="row">
			<div class="col-md-12 col-xs-12 col-xs-12 col-lg-12">
				<ul class="ul-footer-red col-md-12 col-lg-12 col-sm-12 col-xs-12">
				      <li><a href="/Empresa/Contactanos.aspx">Contáctanos</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/Directorio.html">Directorio</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/NuestraEmpresa.html">Nuestra Empresa</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/Mision.html">Misión</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/Accesibilidad.html">Accesibilidad</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/AvisodePrivacidad.html">Aviso de Privacidad</a></li>
				  </ul>
			</div>

			 <div class="col-md-12 col-lg-12 col-sm-12 col-xs-12">
				<div class="pie-img-cont pie-img-cro foot5">
				    <a href="http://www.elimparcial.com/">
				        <img src="/ImagesFooter/new/pie-elimparcial.png" alt="ELIMPARCIAL.COM" title="ELIMPARCIAL.COM">
				    </a>
				</div>
				<div class="pie-img-cont pie-img-fro foot5">
				    <a href="http://www.frontera.info/">
				    	<img src="/ImagesFooter/new/pie-frontera.png" alt="FRONTERA.INFO" title="FRONTERA.INFO">
				    </a>
				</div>
				<div class="clearfix visible-xs-block"></div>
				<div class="foot5">
					<a href="http://www.lacronica.com/PrensaEscuela">
						<img class="" src="/ImagesFooter/new/pie-prensaescuela.png" alt="PRENSA ESCUELA" title="PRENSA ESCUELA">
					</a>
				</div>
				<div class="foot5">
					<a href="http://www.fundacionhealy.org/">
						<img class="" src="/ImagesFooter/new/pie-fundacionhealy.png" alt="FUNDACIÓN DON JOSÉ S. HEALY" title="FUNDACIÓN DON JOSÉ S. HEALY">
					</a>
				</div>			
			</div>
			<div class="col-md-12 col-lg-12 col-sm-12 col-xs-12 siguenos-wrap">
				<div class="col-md-6 col-sm-12 col-xs-12 siguenos-en">
					<span>SÍGUENOS EN:</span>	
					<a href="https://www.twitter.com/lacronicacom"><img src="/ImagesFooter/pie_twitter.png" alt="Twitter LACRONICA.COM" title="Twitter LACRONICA.COM" style="border:0"></a>
					<a href="https://www.facebook.com/lacronicacom"><img src="/ImagesFooter/pie_facebook.png" alt="Facebook LACRONICA.COM" title="Facebook LACRONICA.COM" style="border:0"></a>
					<a href="http://www.Instagram.com/lacronica"><img src="/ImagesFooter/pie_instagram.png" alt="Instagram LACRONICA.COM" title="Instagram LACRONICA.COM" style="border:0"></a>
					<a class="pie-what" href="javascript:void(0);">
						<img src="/ImagesFooter/pie_whatsapp.png">
					</a>
				</div>
				<div style="text-align:right;" class="col-md-6 col-sm-12 col-xs-12">
				<a class="foot-derechos" href="javascript:void(0);">
					Derechos Reservados © 2015 LA CRONICA, Identidad y Expresión de Mexicali.
				</a> 
				</div>
			</div>

		</div>
	</div>
</div>
<style type="text/css">
	.foot5{
		text-align:center;
		float: left;
		width: 25%;
	}
	.ul-footer-red li{padding:2px 13px;}
	.pie-img-fro, .pie-img-ens, .pie-img-sdg {
	margin:0!important;
	}
	.foot5 img {
	    padding: 5px;
	    
	}

	.siguenos-en a img {
	    padding-left: 4px;
	}

	ul.ul-footer-red {
	    text-align: center;
	}

	.foot5 a img{
		margin: 0 auto;
		display: block;
	}

	@media (min-width: 992px){
		.siguenos-en{margin:0px;padding:0px;}
	}
	@media (max-width: 991px){
		.foot-derechos{
			text-align:center;
			width: 100%;
		}
	}
	@media (min-width:649px) and (max-width: 991px){
		.foot5 img{
			width: 95%;
		}
	}
	@media (max-width: 648px){
		.pie-what,.foot-esr{
			width: 100% !important;
			text-align:center;
		}
		.foot5{width: 50%;}
	}
</style>
		</div>
	</footer>

	<div class="modal fade abrir-video-nota">
	  <div class="modal-dialog modal-lg">
	    <div class="modal-content">
	      <div class="modal-header">
	        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

	      </div>
	      <div class="modal-body">
	      	<div class="embed-responsive embed-responsive-16by9">
	        	<iframe class="embed-responsive-item framevideonotabox" scrolling="no" src="" frameborder="0">
	        		
	        	</iframe>
	        </div>
	      </div>
	    </div>
	  </div>
	</div>
</div>
</div>
</div>

<script type="text/javascript">

window.addEventListener('load', function(){

	$(window).on('scroll', function(e) {
		var wh=$(window).width();
		var top = $(this).scrollTop();
		if(wh<991){
		    if (top >=500 && wh<=640){
	            $('.rs').show();
	            $('.link-logo, .link-search, .share-tools').hide();
		    }
		    else {
	            $('.rs').hide();
	            $('.link-logo, .link-search, .share-tools').show();
	        }

		}else if(wh>991){
		    $('.share-tools').show();
		}
	});
},false);

</script>
		<script defer src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/jquery.disable.js" type="text/javascript"></script>
		<script defer src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/media.js" type="text/javascript"></script>

		<script defer src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/bootstrap.js" type="text/javascript"></script>

		<script defer async src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/slick.js" type="text/javascript"></script>
		<script defer src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/jquery.fancybox.js" type="text/javascript"></script>

		<script defer src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/jquery.sharetools.js" type="text/javascript"></script>
		<script src="http://f1.na.readspeaker.com/script/6890/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

		<script defer src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/notasred.js" type="text/javascript"></script>
		
<script type="text/javascript">
 var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = "https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/jquery.elimparcial.n.js?rnd=18x7";

   if (!(document.documentMode || /Edge/.test(navigator.userAgent))) {
	    script.defer = true;
	}
    head.appendChild(script)
</script>	

<!-- Codigo de Google Analytics -->
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 

  ga('create', 'UA-4505245-5', 'auto');

  ga('send', 'pageview');

 

</script>

<!-- EndCodigo de Google Analytics -->
<!-- Begin Digital Analytix Tag -->
<script type="text/javascript">
            function udm_(a){
                        var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
            }
            udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906559&ns_site=lacronica&name=Noticias.Buscan-a-Angel-de-Mexicali-en-Facebook');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&ns_site=lacronica&name=Noticias.Buscan-a-Angel-de-Mexicali-en-Facebook" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tagg -->
<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7395121/cs.js"></script>
<!-- End DAx ct.js import -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
