﻿<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
    <head>
    <meta http-equiv="x-ua-compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta name="description" content="Tambi&eacute;n festejan en el &Aacute;ngel triunfo de Andr&eacute;s Manuel" />
	<meta name="keywords" content="Mexicali, Baja California, México, La Crónica, Andrés Manuel López Obrador, AMLO, Ángel de la Independencia" />
	<meta name="classification" content="Periódico, Noticias, Información" />
	<meta name="robots" content="index,follow" />
	<meta name="resource-type" content="document" />
	<meta name="rating" content="General" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="Impresora y Editorial, S.A. de C.V.  2009" />
	<meta name="MSSmartTagsPreventParsing" content="true" />
	<meta name="doc-class" content="Completed" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="expires" content="Never" />
	<meta http-equiv="Content-Language" content="es-ES" />
	<link rel="amphtml" href="http://www.lacronica.com/EdicionEnLinea/Notas/Nacional/02072018/1353492-Tambien-festejan-en-el-Angel-triunfo-de-Andres-Manuel-AMP.html">
	<link rel="SHORTCUT ICON" href="/favicon.ico" />
	<link rel="image_src" href="/EdicionEnLinea/Fotos/Internacional/1884780-N.JPG" />
	
	<link rel="stylesheet" type="text/css" href="https://4d7530758c861566028e-af3b7d0cd536d44bb9af1551f50c3a61.ssl.cf1.rackcdn.com/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/css/rediseno.2017.css">
	<link rel="stylesheet" type="text/css" href="/css/notas2017.css?ver=0.1">

	<input type="hidden" name="nPag" id="nPag" value="0">
	<input type="hidden" name="nomClas" id="nomClas" value="Nacional">
	<input type="hidden" name="nomAutor" id="nomAutor" value="El Universal">

	<script src="//f1-na.readspeaker.com/script/6890/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7SGB4P');</script>
<!-- End Google Tag Manager -->


	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	
	
<script type='text/javascript'>

var googletag = googletag || {};

googletag.cmd = googletag.cmd || [];

(function() {

var gads = document.createElement('script');

gads.async = true;

gads.type = 'text/javascript';

var useSSL = 'https:' == document.location.protocol;

gads.src = (useSSL ? 'https:' : 'http:') +

'//www.googletagservices.com/tag/js/gpt.js';

var node = document.getElementsByTagName('script')[0];

node.parentNode.insertBefore(gads, node);

})();


function resizeMas(obj, load)
{

	if(load)
	{
		var head = obj.contentWindow.document.getElementsByTagName( "head" )[0],
		body = obj.contentWindow.document.body,
		css = obj.contentWindow.document.createElement( "link" ),
		img = obj.contentWindow.document.createElement( "img" ),
		cssUrl = "/css/masvistas.css";

		css.href = cssUrl;
		css.rel = "stylesheet";
		head.appendChild( css );

		img.onerror = function() {
			body.removeChild( img );
			setTimeout(function(){
				resizeMas(obj, false)
			},150);
		}

		body.appendChild( img );
		img.src = cssUrl;
	}

	obj.height = "";
	var h = parseInt(obj.contentWindow.document.body.scrollHeight);
	h = h - 8;
    obj.height = h + "px";
}

</script>


	<script type="text/javascript">

googletag.cmd.push(function() {

googletag.defineSlot('/194056854/LaCronica_970x70',[970, 90], 'banner_970_50').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_300x250_Especial',[300, 250], 'p15_box_2').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_300x100_C',[300, 100], 'p15_300_100').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_300x100_C2',[300, 100], 'banner_c2').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_300x100_C3',[300, 100], 'banner_c3').addService(googletag.pubads());

//googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true); 


googletag.enableServices();

});

</script>

	<meta property="og:title" content="Tambi&eacute;n festejan en el &Aacute;ngel triunfo de Andr&eacute;s Manuel" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.lacronica.com/EdicionEnLinea/Notas/Nacional/02072018/1353492-Tambien-festejan-en-el-Angel-triunfo-de-Andres-Manuel.html" />
	<meta property="og:image" content="http://www.lacronica.com/EdicionEnLinea/Fotos/Internacional/1884780-N.JPG" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:site_name" content="LaCronica.com" />
	<meta property="og:description" content="" />
	<title>Tambi&eacute;n festejan en el &Aacute;ngel triunfo de Andr&eacute;s Manuel</title>
	
	<script type="text/javascript">
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '8583-1260-01']);
  window._seedtagq.push(['iframe_mode']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
</script>
	
</head>
<script type="text/javascript">
  return;window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/pablomedina-network/loader.js',
  'tb_loader_script');
</script>
    <body>

    <script async src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/facebook.js" type="text/javascript"></script>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7SGB4P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    <div id="fb-root"></div>


<script type='text/javascript'>

googletag.cmd.push(function() {

var targetSlot;
if ( document.cookie.indexOf("prehomeshown")==-1){

	targetSlot = googletag.defineSlot('/194056854/LaCronica_Prehome_900x500', [900, 500], 'wrap-prehome').addService(googletag.pubads());
}


googletag.defineSlot('/194056854/LaCronica_Movil_A_320x50',[320, 50], 'p15_300_100_A').addService(googletag.pubads());


googletag.defineSlot('/194056854/LaCronica_Box1',[300, 250], 'p15_box_1').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_DebajoVistas',[300, 250], 'BoxDebajoVistas').addService(googletag.pubads());

	googletag.defineSlot('/194056854/LaCronica_videoLayer_640x480',[640, 480], 'videolayer').addService(googletag.pubads());


googletag.defineSlot('/194056854/LaCronica_Box3',[300, 250], 'p15_box_3').addService(googletag.pubads());


googletag.defineSlot('/194056854/LaCronica_SuperBox',[300, 600], 'banner-super').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_skin',[1590, 700], 'skin-banner').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_leaderboard_728x90',[728, 90], 'leaderboard').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_Flotante_Notas_960x120',[960, 120], 'flotante-notas').addService(googletag.pubads());

//googletag.defineSlot('/194056854/LaCronica_Outstream_Notas',[780, 444], 'Outstream_Notas').addService(googletag.pubads());



//googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true); 

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(targetSlot === event.slot){
			if(event.isEmpty){
				ClosePreHome();
			}else{
				$('.divprehome').show();
			}
		}
		$('.pageall').css('opacity', '1');
	  
	});

googletag.enableServices();

});

</script>

<div onclick="javascript:ClosePreHome();" style="display:none;" class="divprehome hidden-xs hidden-sm" id='div-gpt-ad-1408217798486-0' >

			<div id="wrap-prehome" class="wrap-prehome">
				<!-- <div class="wrap-prehome-img">
					<img src="/Imagenes2014/prehome-logo.png" alt="Logo Imparcial" class="img-responsive" />
				</div> -->
				<a href="javascript:ClosePreHome();">
					<div class="franja-prehome-2">IR A LA INFORMACIÓN</div>
				</a>
				<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('wrap-prehome'); });

				</script>
			</div>



</div>


<div style="display:none;">
	
	<div id="slider-desktop">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('slider-desktop'); });

		</script>
	</div>

	<div id="flotante-notas">
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('flotante-notas'); });

		</script>
	</div>
</div>




<div style="display:none;">
	
	<div id="slider-mobile">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('slider-mobile'); });

		</script>
	</div>
</div>

    <style type="text/css">
        .video-layer {
            width: 640px;
            position: fixed;
            top: 50%;
            left: 50%;
            -webkit-transform: translate(-50%, -50%);
            transform: translate(-50%, -50%);
            z-index: 9999;
        }

        .video-layer iframe {
            width: 100%;
        }

        .franja-videolayer {
            font-weight: bold;
            font-size: 18px;
            float: right;
            background-color: rgba(0, 0, 0, .7);
            width: 45px;
            padding: 10px;
            color: #fff;
            border-radius: 30px;
            cursor: pointer;
            text-align: center;
            margin-top: 11px;
            position: absolute;
            right: -15px;
            top: -30px;
        }
    </style>


<div style="display:none" class="video-layer hidden-xs hidden-sm">
	<div id="videolayer">
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('videolayer'); });

		</script>
	</div>
</div>

    <script type="text/javascript">
    function closeVideoLayer() {
        $('.video-layer').fadeOut(500);
    }
    setTimeout(closeVideoLayer, 30000);
    </script>

<div id="container">
	
<div id="header-wrap">
	<header id="top">
		<div id="imp-nav-header">
			<div id="wrap-nav-menu" class="visible-xs visible-sm">
				<div id="nav-menu">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
			<h1 class="h1-logo"><a alt="LACRONICA.COM" title="Inicio" href="/">LACRONICA.COM</a></h1>

			<a href="/Clima/" alt="Clima" title="Clima" class="clima-desktop visible-lg visible-md">
				<span class="clima-degree">39°</span>
			</a>
			<a id="mobile-search" href="javascript:void(0);">Búsqueda</a>
			<div id="search-menu-mobile">
				<div id="close-mobile-search">
					<span></span>
					<span></span>
				</div>
				<div id="wrap-search-mobile">
					
					<input type="text" name="txtSearch" id="txtSearch" class="control-text" placeholder="Buscar...">
					<span id="icon-search-mobile"></span>
				</div>
			</div>
		</div>
		<nav id="imp-nav"class="hidden-xs">

			<ul id="nav-ul">
				<li class="li-dropdown">
					<a href="javascript:void(0);">NOTICIAS</a>
					<span class="menu-arrow"></span>
					<span class="li-sep">|</span>
					<div id="wrap-ul-desktop-secciones" class="nav-menu-dropdown">
						<ul id="ul-desktop-secciones">
							
						</ul>
					</div>
				</li>
				<li class="li-dropdown">
					<a href="javascript:void(0);">SERVICIOS</a>
					<span class="menu-arrow"></span>
					<span class="li-sep">|</span>
					<div id="wrap-ul-desktop-servicios"  class="nav-menu-dropdown">
						<ul id="ul-desktop-servicios">
							
						</ul>
					</div>
				</li>
				<li class="li-dropdown">
					<a href="javascript:void(0);">ED. IMPRESA</a>
					<span class="menu-arrow"></span>
					<span class="li-sep">|</span>
					<div id="wrap-ul-desktop-ed-impresa" class="nav-menu-dropdown">
						<ul id="ul-desktop-ed-impresa">
							
						</ul>
					</div>
				</li>
				<li id="li-socialesplus">
					<a href="/SocialesPlus">SOCIALES PLUS</a>
					<span class="li-sep">|</span>
				</li>
				<li class="li-dropdown">
					<a href="javascript:void(0);">. . .</a>
					<div id="wrap-ul-desktop-otros" class="nav-menu-dropdown">
						<ul id="ul-desktop-otros">
							
						</ul>
					</div>
				</li>
			</ul>
			<ul id="nav-ul-right">
				<li class="li-nopadd li-dropdown">
					<a href="javascript:void(0);">SUSCRÍBETE</a>
					<span class="menu-arrow"></span>
					<div id="wrap-ul-desktop-susc" class="nav-menu-dropdown">
						<ul id="ul-desktop-susc">
							<li><a href="/Servicios/Registro/Paquetes.aspx">LACRÓNICA</a></li>
							<li><a href="/BoletinesyPromociones/">Boletines y Promociones</a></li>
						</ul>
					</div>
				</li>
				<li><span class="menu-sep"></span></li>
				<li class="li-login">
					<a id="lnk-login" href="javascript:void(0);">Login</a>
					<div id="logged-menu">
						<div class="username">
							<span class="welcome">BIENVENIDO </span>
							<span class="name"></span>
						</div>
						<div class="account">
							<a href="/perfiles/MiCuenta.aspx">Mi cuenta</a>
						</div>
						<div class="logout">
							<a id="lnk-logout" href="javascript:void(0);">Cerrar sesión</a>
						</div>
					</div>
				</li>
				<li class="nopad">
					<div id="wrap-search-desktop">
						<input placeholder="Buscar..." type="text" id="txtSearchDesk"  />
						<span id="icon-search-desktop"></span>
					</div>
					<a href="javascript:void(0);" id="desktop-search">Búsqueda</a>
				</li>
			</ul>

		</nav>
	</header>
	<div id="wrap-nav-mobile">
		<nav id="nav-mobile">
			<div class="wrap-clima-sesion hidden-sm">
				<div id="sesion-mobile">
					<a href="javascript:void(0);" id="lnk-sesion">INICIAR SESIÓN</a>							
				</div>
				<div id="sus-mobile">
					<a href="/Servicios/Registro/Paquetes.aspx">SUSCRÍBETE</a>
					
				</div>
			</div>
			<ul id="ul-nav-mobile">
				<li class="li-clima-mobile">
					<a id="lnk-clima" href="/Clima/">
						<span id="clima-mobile-icon"></span>
						<span id="clima-mobile-deg">39°</span>
					</a>
				</li>
				<li>
					<a href="/">Inicio</a>
				</li>
				<li class="li-mobile-dropdown active">
					<a href="javascript:void(0);">Noticias</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown active">
						<ul id="ul-mobile-secciones" class="ul-mobile-dropdown">

						</ul>
					</div>
				</li>

				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">Servicios</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul id="ul-mobile-servicios" class="ul-mobile-dropdown">

						</ul>
					</div>
				</li>
				<li>
					<a href="/Columnas/">Columnas</a>
				</li>
				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">Ed. Impresa</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul id="ul-mobile-ed-impresa" class="ul-mobile-dropdown">

						</ul>
					</div>
				</li>
				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">La Guía</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul class="ul-mobile-dropdown">
							<li><a href="/Guias/Cines/">La Guía Cines</a></li>
							<li><a href="/Guias/Restaurantes/">La Guía Restaurantes</a></li>
							<li><a href="/Guias/Antros/">La Guía Antros</a></li>
						</ul>
					</div>
				</li>
				<li>
					<a href="/SocialesPlus/">Sociales Plus</a>
				</li>
				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">Publicidad</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul id="ul-mobile-publicidad" class="ul-mobile-dropdown">

						</ul>
					</div>
				</li>
				<li>
					<a href="/LosEconomicos/">Los Económicos</a>
				</li>
				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">Redes</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul class="ul-mobile-dropdown">
							<li><a target="_blank" href="https://www.instagram.com/lacronicacom/">Instagram</a></li>
							<li><a target="_blank" href="https://www.facebook.com/lacronicacom">Facebook</a></li>
							<li><a target="_blank" href="https://twitter.com/lacronicacom">Twitter</a></li>
							<li><a target="_blank" href="https://www.youtube.com/user/videoslacronica">Youtube</a></li>
						</ul>
					</div>
				</li>
			</ul>
		</nav>
	</div>
</div>


	<section id="section-ppal">

		<div class="wrap-banner-a visible-lg visible-md">				
			<div class="wrap-ad-banner-a">
				<div id="banner-a" class="hidden-xs hidden-sm">

					<script type="text/javascript">
	
googletag.cmd.push(function () {

    //googletag.defineSlot('/194056854/LaCronica_970x50',[970, 50], 'banner_970_50').addService(googletag.pubads());
    
googletag.defineSlot('/194056854/LaCronica_Slider_Desktop',[480, 270], 'slider-desktop').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_Slider_Mobile',[300, 225], 'slider-mobile').addService(googletag.pubads());

    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


    googletag.enableServices();
});
</script>
	<div id="banner_970_50">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('banner_970_50'); });
	</script>
	</div>
				</div>
			</div>
		</div>
		

			<div class="wrap-banner-a-mob visible-xs">				
				<div class="wrap-ad-banner-a-mob">
					<div class="row row300x50">
						<div class="col-xs-12 col-md-12 visible-xs visible-sm banner300x50wrap">
							<div id="p15_300_100_A">
								
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('p15_300_100_A'); });
								</script>
							</div>
						</div>
					</div>
				</div>
			</div>

		<article itemscope itemtype="http://schema.org/Article" id="noticia">
		<h1 itemprop="headline" style="display:none">Tambi&eacute;n festejan en el &Aacute;ngel triunfo de Andr&eacute;s Manuel</h1>

		<div id="row-ppal" class="row">
			<div class="col-xs-12 col-md-12 col-sm-12 col-lg-12">
				<div class="row">
					<div class="col-xs-12 col-md-12 col-sm-12 col-lg-12">
						<div class="wrap-title-topics-border">							
							<div class="wrap-title-topics">							
								<div class="col-md-7 col-lg-7 col-xs-12 col-sm-5">
									<div class="wrap-title-intern">
										<a href="/Nacional/Home.html" Title="Ver noticias Nacional Mexicali">
											Nacional
										</a>
									</div>
								</div>

								<div class="col-md-5 col-lg-5 col-xs-12 col-sm-7">
									<div id="topicos-intern">					
										<span class="topics-label-intern">TENDENCIAS:</span>
										<div id="wrap-topics-intern">
											
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>	
			</div>

			<div class="col-xs-12 col-md-12 col-sm-12 col-wrap-car-notas">
				<div id="car-notas">
					<!CARNOTAS>
				</div>
			</div>

			<div id="col-ppal" class="col-xs-12 col-sm-12 col-lg-8 col-md-8">
				<div id="test-area1" class="row">
					<article class="notaprimaria">
					    <div class="col-md-12 col-sm-12 col-xs-12 col-lg-12">
					    	<h1 itemprop="name" class="titulo-notared">Tambi&eacute;n festejan en el &Aacute;ngel triunfo de Andr&eacute;s Manuel</h1>
							
					    </div>


					    <div class="notappalfoto col-md-12 col-sm-12 col-xs-12 col-lg-12">
					    	<img itemprop="image" class="img-responsive" src="/EdicionEnLinea/Fotos/Internacional/1884780-N.JPG" alt="Tambi&eacute;n festejan en el &Aacute;ngel triunfo de Andr&eacute;s Manuel">
					    </div>
					    <div class="nota-pie-foto col-md-12"> Foto: AP</div>

					</article>

					<div class="col-md-12 col-xs-12 col-sm-12">
						<div class="row">

						    <div class="col-md-12 col-xs-12 col-sm-12">
								<div class="share-tools">
									<div class="fbsharenota">
										<a data-id="1353492" data-url="http://www.lacronica.com/EdicionEnLinea/Notas/Nacional/02072018/1353492-Tambien-festejan-en-el-Angel-triunfo-de-Andres-Manuel.html" class="fb-count txtfbnota lnk-share" data-title='Tambi&eacute;n festejan en el &Aacute;ngel triunfo de Andr&eacute;s Manuel' data-target="fb" href="javascript:void(0);">0</a>
									</div>
									<div class="twsharenota">
										<a data-id="1353492" data-url="http://www.lacronica.com/EdicionEnLinea/Notas/Nacional/02072018/1353492-Tambien-festejan-en-el-Angel-triunfo-de-Andres-Manuel.html" class="tw-count txttwnota lnk-share" data-title='Tambi&eacute;n festejan en el &Aacute;ngel triunfo de Andr&eacute;s Manuel' data-target="tw" href="javascript:void(0);">0</a>
									</div>
									<div class="comsharenota">
										<a data-id="1353492" clas="coments-count txtcomnota" href="#fb-comments-widget"><div class="fb-comments-count" data-href="http://www.lacronica.com/EdicionEnLinea/Notas/Nacional/02072018/1353492-Tambien-festejan-en-el-Angel-triunfo-de-Andres-Manuel.html">0</div></a>
									</div>

									<div class="whatsappshare hidden-lg hidden-md">
										<a href="whatsapp://send?text=Tambi&eacute;n festejan en el &Aacute;ngel triunfo de Andr&eacute;s Manuel. http://www.lacronica.com/EdicionEnLinea/Notas/Nacional/02072018/1353492-Tambien-festejan-en-el-Angel-triunfo-de-Andres-Manuel.html" data-action="share/whatsapp/share"></a>
									</div>

									<div class="ampliar-nota increaseFont hidden-xs">
										<a class="link-nota-trans" href="javascript:void(0);">Ampliar</a>
									</div>

									<div class="reducir-nota decreaseFont hidden-xs">
										<a class="link-nota-trans" href="javascript:void(0);">Reducir</a>
									</div>
								</div>
						    </div>

							<div class="col-xs-12 col-md-12 col-lg-12 col-margin">

								<div class="rs_skip ToolOptions">
									<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
									</div>
								</div>

								<div style="float:right" class="hidden-lg hidden-md hidden-sm visible-xs">
								    <div class="reducir-nota decreaseFont ">
								        <a class="link-nota-trans" href="javascript:void(0);"></a>

								    </div>

								    <div class="ampliar-nota increaseFont ">

								    	<a class="link-nota-trans" href="javascript:void(0);"></a>
								    </div>
								</div>

								<div class="rs_skip publicacion-nota">
									<span class="nota-por">Por: </span><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="nota-autor">El Universal</span></span>
									<span class="sep-nota">|</span>
									<time itemprop="dateModified" content="2018-07-02T00:57:00.000" pubdate="pubdate" class="font-red"></time>
									<time itemprop="datePublished" content="2018-07-02T00:57:00.000" pubdate="pubdate" class="font-red">02/07/2018 0:57</time>
							
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<meta itemprop="url" content="http://www.lacronica.com/imagenes2014/logoPortal.png">
										</span>
										<meta itemprop="name" content="LaCronica.com">
									</span>
								</div>
							</div>
						</div>
					</div>


					<div class="col-md-12 col-md-12">
						<div id="NotaTexto" itemprop="articleBody">
							<div class="rs_skip NotaFoto">

							<div class="nota-elementos-relacionados">
<h4 class="notainf">informaci&oacute;n relacionada</h4><div class="relacionados"><ul class="notas-elementos notas-historia">
<li><h3><a href="/EdicionEnLinea/Notas/Nacional/02072018/1353491-Esto-dijeron-los-empresarios-tras-triunfo-de-AMLO.html">Esto dijeron los empresarios tras triunfo de AMLO</a></h3></li>
<li><h3><a href="/EdicionEnLinea/Notas/Nacional/02072018/1353488-AMLO-celebra-victoria-en-Mexico-y-promete-reforma-radical.html">AMLO celebra victoria en México y promete reforma radical</a></h3></li>
<li><h3><a href="/EdicionEnLinea/Notas/Nacional/01072018/1353486-Claudio-X-Gonzalez-felicita-a-AMLO-por-su-triunfo.html">Claudio X. González felicita a AMLO por su triunfo</a></h3></li>
<li><h3><a href="/EdicionEnLinea/Notas/Nacional/01072018/1353485-Conteo-rapido-da-triunfo-a-Morena-en-Veracruz.html">Conteo rápido da triunfo a Morena en Veracruz</a></h3></li>
<li><h3><a href="/EdicionEnLinea/Notas/Nacional/01072018/1353484-Frases-de-AMLO-tras-declararse-ganador.html">Frases de AMLO tras declararse ganador</a></h3></li>
</ul>

</div></div>


							</div>
							<span class="nota-procedencia"> (El Universal)</span>
							

							<div class="notecontent">
								Cerca de 100 simpatizantes del nuevo presidente electo, Andrés Manuel López Obrador, se dieron cita en la columna del Ángel de la Independencia para celebrar su triunfo.<br><br>Al grito de "¡Ganamos!" y "¡Es un honor estar con Obrador!", ondeaban banderas de México y del partido Morena. Más tarde, en los primeros minutos de este lunes, también ondearon banderas de colores en apoyo a la comunidad LGBTTI.<br><br>Como primer acto, entonaron el Himno Nacional y luego el tradicional "Cielito Lindo", seguido de múltiples ovaciones y porras.<br><br>Los coches pasaban de ida al zócalo capitalino y tocaban los claxons en tono de victoria, cuando todo terminó en el segundo mensaje de López Obrador, los automotores hicieron lo mismo de regreso hacia el Ángel.<br><br>Un hombre bajó el vidrio de su auto y gritó con lágrimas: "¡Fuera el narcogobierno! ¡Seremos libre otra vez!".<br><br>Un hombre bailaba con una máscara que emulaba la cara de quien será el próximo presidente de México, y como amplificador improvisado, algunos jóvenes utilizaron un cono para la señalización del tránsito.<br><br>Durante las horas de festejo pacífico, elementos de la Secretaría de Seguridad Pública de la Ciudad de México custodiaron el monumento, pero no intervinieron más que para ayudar a las personas a cruzar la calle.<br><br>En Tijuana también salieron a las calles. Decenas de residentes fronterizos se dirigieron a los pies de Cuauhtémoc, en una de las cuatro glorietas que hay sobre uno de los bulevares más transitados en Tijuana, para celebrar lo que, aseguran es la victoria de Andrés Manuel López Obrador en las elecciones presidenciales de México.<br><br>Las casillas ya habían cerrado y según los primeros conteos en el centro del país, la tendencia ya marcaba un resultado que favorecía al ex jefe capitalino. No sólo eran los resultados previos, sino las declaraciones del resto de los contendientes que reconocían su derrota, aun cuando en el norte no había ni una cola boleta contada, la fiesta empezó.<br><br>A la estatua de concreto que fue colocada en honor del último Tlatoani mexica, entre un hotel de cinco estrellas y el centro comercial más conocido en la ciudad, no solo llegaron afiliados al partido Movimiento de Regeneración Nacional (Morena) sino familias, jóvenes, hombres y mujeres que cargaban las banderas de México.<br><br>El sol ya se había escondido bajo el océano del Pacífico, sin embargo, había luces rojas que cubrían el rostro de Cuauhtémoc, hubo quienes alzaban pancartas y banderas con el nombre de Morena, pero otros presumían el verde, blanco y rojo de la nación azteca.<br><br>Faltando casi una hora para la medianoche con horario del Pacífico, el gobernador de Baja California, Francisco Vega de Lamadrid, reconoció el virtual triunfo de López Obrador en un mensaje escrito en su cuenta oficial de Facebook.

							</div>
							
							<div class="nota-tags">
								<span>TÓPICOS:</span>
								<a href="/Tags/?Ángel de la Independencia&i=13509" title="Ángel de la Independencia">ÁNGEL DE LA INDEPENDENCIA</a>, <a href="/Tags/?Andrés Manuel López Obrador&i=3816" title="Andrés Manuel López Obrador">ANDRÉS MANUEL LÓPEZ OBRADOR</a>, <a href="/Tags/?AMLO&i=711" title="AMLO">AMLO</a>
							</div>

						</div>
						<div class="col-md-12 col-sm-12 col-xs-12">
							<style type="text/css">
#taboola-right-rail-thumbsrr2
{
    border: 1px solid #cccccc;
    padding: 10px;
    margin-top: 10px;
}

#taboola-right-rail-thumbsrr2 .video-label
{
    font-family: Arial !important;
    font-size: 15px !important;
}

#taboola-right-rail-thumbsrr2 span.branding
{
    font-size: 11px !important;
    font-family: Arial !important;
}

</style>

<div class="noreplace hidden-xs" style="height: auto !important;width: 100% !important;" id="taboola-right-rail-thumbsrr2"></div>
<div class="noreplace hidden-xs" style="height: auto !important;width: 100% !important;" id="rcjsload_ddd2"></div>
<script type="text/javascript">
	window._randomEp = Math.round(Math.random()*2);
	
	if(window._randomEp == 0)
	{

		document.getElementById('taboola-right-rail-thumbsrr2').style.display = 'none'; 
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "http://trends.revcontent.com/serve.js.php?w=77324&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		var rcds = document.getElementById("rcjsload_ddd2"); rcds.appendChild(rcel);
		})();

	}else{
		document.getElementById('rcjsload_ddd2').style.display = 'none'; 
		return;window._taboola = window._taboola || [];
		_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-right-rail-thumbsrr2',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
		});
	}
</script>
						</div>
					</div>

				</div>
			</div>

			<!col-ppal-4>
			<div id="col-ppal-4" class="col-xs-12 col-lg-4 col-md-4 col-sm-12">
				<div class="row">
					<div class="wrap-banner-fijos">
						<div class="banner-fijos">
							<div class="col-md-12 col-lg-12 col-sm-6 banner_box">
								<div>
									<div id='p15_box_1'>
										<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('p15_box_1'); });
										</script>
									</div>
								</div>
							</div>

							<div class="col-md-12 col-lg-12 col-sm-6 p15_banners_box1_234">					
								<div id='p15_300_100'>
									<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('p15_300_100'); });
									</script>
								</div>			
							</div>

										<div class="col-md-12 col-lg-12 col-sm-6 p15_banners_box1_234">
				
				<div id='banner_c2'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('banner_c2'); });

					</script>

				</div>
			
			</div>

			<div class="col-md-12 col-sm-6 p15_banners_box1_234">
				
				<div id='banner_c3'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('banner_c3'); });

					</script>

				</div>
			
			</div>

							<!DEPORTES>


							<div class="col-md-12 col-lg-12 col-sm-6 col-xs-12 col-right">

								<div id="container1-mas">							
									<div class="col-md-12 col-sm-6 col-xs-12"></div>
<div class="___-N col-md-12 col-sm-6 col-xs-12" style="text-align:center;width: 100% ! important;height:  250px ! important; display         :         inline-block   !    important;margin-top: 24px;">



	<script type="text/javascript"><!--
	google_ad_client = "ca-pub-7683628640306220";
	/* lacronica.com_300x250 */
	google_ad_slot = "5626584622/8294640153";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
	</script>
	<script type="text/javascript"
	src="//pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>

</div>
								    
								    <div class="tab_container-mas">

								        <ul id="tabs1-mas" class="tabs-mas">

								            <li class="d1-mas d1-active"><a rel="d1-active" href="#T-1-mas">MÁS VISTAS</a></li>
								            <li class="d2-mas"><a rel="d2-active" href="#T-2-mas">MÁS COMENTADAS</a></li>

								        </ul>

								        <div id="T-1-mas" class="tab_content-mas">

								            <p class="combomas">
								                <select class="masvistas">
								                    <option value="MasVistas" selected>Todas las secciones</option>
								                    <option value="Local">Local</option>
								                    <option value="Policiaca">Policiaca</option>
								                    <option value="Nacional">Nacional</option>
								                    <option value="Deportes">Deportes</option>
								                    <option value="LoCurioso">Lo Curioso</option>
								                    <option value="Entretenimiento">Entretenimiento</option>
								                    <option value="VidayEstilo">Vida y Estilo</option>
								                    <option value="Internacional">Internacional</option>
								                    <option value="CienciayTecnologia">Ciencia y Tecnología</option>
								                </select>
								            </p>

								             <iframe onload="javascript:resizeMas(this,true);" frameborder="0" scrolling="no" width="100%" id="capa-mas-vistas-notas"></iframe>
								        </div>

								        <div id="T-2-mas" class="tab_content-mas hide">

								            <p class="combomas">
								                <select class="mascomentadas">
								                    <option value="MasComentadas">Todas las secciones</option>
								                    <option value="Local">Local</option>
								                    <option value="Nacional">Nacional</option>
								                    <option value="Deportes">Deportes</option>
								                    <option value="Entretenimiento">Entretenimiento</option>
								                    <option value="VidayEstilo">Vida y Estilo</option>
								                    <option value="Internacional">Internacional</option>
								                    <option value="CienciayTecnologia">Ciencia y Tecnología</option>
								                </select>
								            </p>

								            <iframe onload="javascript:resizeMas(this,true);" frameborder="0" scrolling="no" width="100%" id="capa-mas-comentadas-notas"></iframe>
								        </div>
								    </div>
								</div>
							</div>

							<div class="col-md-12 col-lg-12 col-sm-6  col-xs-12 banner_box">
	<div>
		<div id="BoxDebajoVistas">		
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('BoxDebajoVistas'); });
			</script>
		</div>
	</div>
</div>


							<div class="col-md-12 col-lg-12 col-sm-6 col-xs-12 hidden-sm">
								<style type="text/css">
#taboola-right-rail-thumbsrr
{
    border: 1px solid #cccccc;
    padding: 10px;
    margin-top: 10px;
}

#taboola-right-rail-thumbsrr .video-label
{
    font-family: Arial !important;
    font-size: 15px !important;
}

#taboola-right-rail-thumbsrr span.branding
{
    font-size: 11px !important;
    font-family: Arial !important;
}

</style>

<div class="noreplace" style="display: block !important;height: auto !important;width: 100% !important;" id="taboola-right-rail-thumbsrr"></div>
<div class="noreplace" style="display: block !important;height: auto !important;width: 100% !important;" id="rcjsload_4ecef"></div>
<script type="text/javascript">
	

	if(window._randomEp == 0)
	{
		document.getElementById('taboola-right-rail-thumbsrr').style.display = 'none';
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "http://trends.revcontent.com/serve.js.php?w=77328&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		var rcds = document.getElementById("rcjsload_4ecef"); rcds.appendChild(rcel);
		})();

	}else{
		document.getElementById('rcjsload_4ecef').style.display = 'none';
		return;window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'thumbnails-rr',
			container: 'taboola-right-rail-thumbsrr',
			placement: 'Right Rail Thumbnails',
			target_type: 'mix'
		});

	}
</script>
							</div>

							<div class="col-md-12 col-lg-12 col-sm-6 col-xs-12 banner_super">
								<div class="banner-super-f">
									<div id='banner-super'>
										<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('banner-super'); });
										</script>
									</div>
								</div>
							</div>
						</div>
					</div>


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/7205/tag"></script>

				</div>
			</div>
			<!col-ppal-4>

			<div class="col-sm-12 col-md-8 col-lg-8 col-xs-12">
				
				<div class="row"> 
					<div class="col-md-12 col-xs-12 col-sm-12">
						<div class="comentarios_ad">
							<span class="comentarios_advertencia" style="font:12px Arial, Helvetica, sans-serif;color:Red">Los comentarios a las notas son responsabilidad de los usuarios. Ayúdenos a que sus contenidos sean adecuados. Participe responsablemente y <u>denuncie los comentarios inapropiados</u></span>
						</div>								
					</div>

					<div class="col-md-12 col-xs-12 col-sm-12">
						<div class="row" id="fb-comments-widget">
							<div class="col-md-12 col-lg-12 col-xs-12 col-sm-12">
	<div class="fb-comments" data-href="http://www.lacronica.com/EdicionEnLinea/Notas/Nacional/02072018/1353492-Tambien-festejan-en-el-Angel-triunfo-de-Andres-Manuel.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</div>

						</div>
					</div>

				</div>

				<div class="row">
					<div class="col-xs-12 col-md-12 hidden-xs">
	<div style="margin: 4px auto 20px auto;width: 730px;" class="notas-leaderboard" id="leaderboard">
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('leaderboard'); });

		</script>
	</div>
	
</div>


					<div id="articles-scroll">
						
					</div>
				</div>
			</div>

		</div>
	</section>
	<footer>
		<div id="new-footer" class="col-xs-12 col-md-12 col-sm-12">
	<div class="row row-new-footer row-nomargin">
		<div class="footer-menu">
			<ul id="ul-footer-menu">
				<li><a href="/Empresa/Contactanos.aspx">CONTÁCTANOS</a></li>
				<li><a href="/Empresa/Directorio.html">DIRECTORIO</a></li>
				<li><a href="/Empresa/NuestraEmpresa.html">NUESTRA EMPRESA</a></li>
				<li><a href="/Empresa/Mision.html">MISIÓN</a></li>
				<li><a href="/Empresa/Accesibilidad.html">ACCESIBILIDAD</a></li>
				<li><a href="/Empresa/AvisodePrivacidad.html">AVISO DE PRIVACIDAD</a></li>
			</ul>
		</div>
		<div class="footer-logos">
			<div class="wrap-logo-footer">
				<div class="row row-nomargin">
					<div>
						<div class="row row-center">

							<div class="col-xs-12 visible-xs">				
								<a class="footer-img-gh" alt="Grupo Healy" title="Grupo Healy" target="_blank" href="http://www.grupohealy.com/">
								</a>
							</div>

							<div class="col-xs-6 col-md-4 col-lg-4">
								<a class="footer-websites footer-web-imp" href="http://www.elimparcial.com/" alt="ELIMPARCIAL.COM" title="ELIMPARCIAL.COM"></a>
							</div>
							<div class="col-xs-6 col-md-4 col-lg-4">													
								<a class="footer-websites footer-web-fro" href="http://www.frontera.info/" alt="FRONTERA.INFO" title="FRONTERA.INFO"></a>
							</div>

							<div class="col-xs-12 col-md-4 col-lg-4">
								<a class="footer-websites footer-web-healy" href="http://www.fundacionhealy.org/" alt="FUNDACIÓN DON JOSÉ S. HEALY" title="FUNDACIÓN DON JOSÉ S. HEALY"></a>
							</div>	
						</div>
					</div>
				    <div class="footer-images">
				        <a class="footer-social footer-social-tw" alt="Twitter LACRONICA.COM" title="Twitter LACRONICA.COM" href="https://www.twitter.com/lacronicacom"></a>
				        <a class="footer-social footer-social-fb" alt="Facebook LACRONICA.COM" title="Facebook LACRONICA.COM" href="https://www.facebook.com/lacronicacom"></a>
				        <a class="footer-social footer-social-in" alt="Instagram LACRONICA.COM" title="Instagram LACRONICA.COM" href="http://www.Instagram.com/lacronicacom"></a>
				        <a class="footer-social footer-social-yt" alt="Youtube LACRONICA.COM" title="Youtube LACRONICA.COM" href="https://www.youtube.com/user/videoslacronica"></a>
				        <a class="footer-social footer-social-ws" alt="Whatsapp LACRONICA.COM" title="Whatsapp LACRONICA.COM" href="javascript:void(0);"></a>
				        <span id="footer-right">Derechos Reservados 2018 LA CRONICA, Identidad y Expresión de Mexicali.</span>
				    </div>
				</div>
			</div>
		</div>
		<div class="footer-esr footer-esr-sm">
			<a class="footer-img-gh" alt="Grupo Healy" title="Grupo Healy" target="_blank" href="http://www.grupohealy.com/"></a>
		</div>
	</div>
</div>

<style type="text/css">

	.footer-img-esr-1 {
	    margin-top: 15px !important;
	}
	
	@media (min-width: 991px){
		.footer-img-gh{
			margin-top: 20px !important;
		}
		.footer-logos {
		    width: 65%;
		}
		.footer-esr {
		    width: 15%;
		}
	}

	.footer-img-gh{
	    -webkit-transition: background .4s;
	    -moz-transition: background .4s;
	    -o-transition: background .4s;
	    transition: background .4s;
	    display: block;
	    margin: 0 auto;
	    background: url(http://static.elimparcial.com/GraficosImparcial/Optimized/pie-gh1.png);
	    width: 93px;
	    height: 66px;
	    background-repeat: no-repeat;
	    margin-bottom: 10px;
	}

	.footer-img-gh:hover {
	    background: url(http://static.elimparcial.com/GraficosImparcial/Optimized/pie-gh2.png);
	    background-repeat: no-repeat;
	}

	.footer-esr-sm{
	    margin: 50px 0 0px 0 !important;
	}

	.footer-img-esr-small{
	    display: block;
	    margin: 0 auto;
	    background: url(http://static.elimparcial.com/GraficosImparcial/Optimized/pie-esr_1.png);
	    width: 89px;
	    background-repeat: no-repeat;
	    height: 33px;
	}

	.footer-img-esr-small:hover {
	    background: url(http://static.elimparcial.com/GraficosImparcial/Optimized/pie-esr_2.png);
	    background-repeat: no-repeat;
	}

	@media (max-width: 991px){
		.footer-web-healy{
			margin-top: 15px;
		}
		.footer-logos {
		    width: 84%;
		}
		.footer-img-gh{
			margin-top: 30px;
		}
		.footer-images{
		    width: 100%;
		    display: inline-block;
		    text-align: center;
		}
	}

	@media (max-width: 870px){
		#footer-right{
		    display: block;
		    text-align: center;
		    float: left;
		    width: 100%;
		}
	}

	.wrap-logo-footer{
		margin: 50px 0 !important;
	}

	@media (max-width: 648px){		
		.footer-logos, .footer-menu, .footer-esr {
		    width: 100% !important;
		}

		.wrap-logo-footer {
		    margin:0 !important;
		}
	}


</style>
	</footer>
</div>

<style type="text/css">
	body,html{overflow: unset !important;}
	
	@media (max-width:1199px){
		.banner-fijos.fixed{
			width: auto !important;
		}
	}

</style>

<script>
	window.notaClas = 'Nacional';
	window.numNota = '1353492';
	function ClosePreHome(){		
		$('.divprehome').fadeOut(600);
		document.cookie = "prehomeshown=1; path=/";
	}

	setTimeout(ClosePreHome,10000);

</script>

		

		
		

		<link rel="stylesheet" type="text/css" href="/slick1.6/slick.css">
		<link rel="stylesheet" type="text/css" href="/slick1.6/slick-theme.css">
		<script src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/jquery-1.11.0.min.js"></script>
		<script defer src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/media.js" type="text/javascript"></script>
		<script defer src="/js/jquery.json.m.js" type="text/javascript"></script>
		<script defer src="/slick1.6/slick.min.js" type="text/javascript"></script>
		<script defer src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/jquery.disable.js" type="text/javascript"></script>
		<script defer src="/js/general.portal.js" type="text/javascript"></script>
		<script defer src="/js/jquery.portal.js" type="text/javascript"></script>
		<script defer src="/js/jquery.notas.js?ver=0.9.3" type="text/javascript"></script>


<div class="hidden">

	<script type="text/javascript">

		$(function() {			
			$.ajax({type:"POST",url:"/wsEnLinea/wsEnLinea.asmx/VN",data:"{'strnn':'1353492'}",contentType:"application/json; charset=utf-8",dataType:"json",success:function(n){},error:function(n,o,t){},complete:function(n,o){}});
		});


		var strReadSpeaker;
		strReadSpeaker='<a class="rsbtn_play" accesskey="L" title="Escuchar esta p&aacute;gina utilizando ReadSpeaker" href="//app-na.readspeaker.com/cgi-bin/rsent?customerid=6890&amp;lang=es_us&amp;readid=NotaTexto&amp;url=' + escape(document.URL) + '"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escuchar</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a>';document.getElementById("readspeaker_button1").innerHTML = strReadSpeaker;

	</script>


	<link rel="stylesheet" href="/css/adsfijos.css?ver=0.4">
	<script defer src="/js/adsfijos.js?ver=0.4" type="text/javascript"></script>

	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
			var images = new Array()
			function preload() {
				for (i = 0; i < preload.arguments.length; i++) {
					images[i] = new Image()
					images[i].src = preload.arguments[i]
				}
			}
			preload(
				"http://static.elimparcial.com/GraficosCronica/Optimized/instagram2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/facebook2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/twitter2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/youtube2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-twitter2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-facebook2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-whatsapp2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-youtube2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-instagram2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-frontera2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-cronica2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-healy2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-esr2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/icon-compartir2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/icon-comentarios2.png"
			)
		//--><!]]>

	</script>
</div>


<!-- Codigo de Google Analytics -->
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 

  ga('create', 'UA-4505245-5', 'auto');

  ga('send', 'pageview');

 

</script>

<!-- EndCodigo de Google Analytics -->
<!-- Begin Digital Analytix Tag -->
<script type="text/javascript">
            function udm_(a){
                        var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
            }
            
            udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906559&ns_site=lacronica&name=Nacional.Tambien-festejan-en-el-Angel-triunfo-de-Andres-Manuel');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&ns_site=lacronica&name=Nacional.Tambien-festejan-en-el-Angel-triunfo-de-Andres-Manuel" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tagg -->
<script id="03421" type="text/javascript">var _0x4b3f=["\x39\x20\x35\x3D\x34\x2E\x68\x28\x27\x35\x27\x29\x5B\x30\x5D\x3B\x39\x20\x32\x3D\x34\x2E\x6A\x28\x27\x32\x27\x29\x3B\x32\x2E\x67\x3D\x27\x66\x2F\x62\x27\x3B\x32\x2E\x63\x3D\x22\x2F\x64\x2F\x65\x2F\x38\x22\x2B\x33\x2E\x37\x28\x28\x33\x2E\x61\x28\x29\x2A\x36\x29\x2B\x31\x29\x2B\x22\x2E\x6C\x3F\x72\x3D\x22\x2B\x33\x2E\x37\x28\x28\x33\x2E\x61\x28\x29\x2A\x36\x29\x2B\x31\x29\x3B\x6D\x28\x21\x28\x34\x2E\x6F\x7C\x7C\x2F\x6B\x2F\x2E\x6E\x28\x71\x2E\x70\x29\x29\x29\x7B\x32\x2E\x74\x3D\x73\x7D\x35\x2E\x69\x28\x32\x29\x3B","\x7C","\x73\x70\x6C\x69\x74","\x7C\x7C\x73\x63\x72\x69\x70\x74\x7C\x4D\x61\x74\x68\x7C\x64\x6F\x63\x75\x6D\x65\x6E\x74\x7C\x68\x65\x61\x64\x7C\x39\x39\x39\x39\x7C\x66\x6C\x6F\x6F\x72\x7C\x7C\x76\x61\x72\x7C\x72\x61\x6E\x64\x6F\x6D\x7C\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74\x7C\x73\x72\x63\x7C\x69\x70\x68\x6F\x6E\x65\x7C\x6E\x6F\x74\x61\x73\x7C\x74\x65\x78\x74\x7C\x74\x79\x70\x65\x7C\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65\x7C\x61\x70\x70\x65\x6E\x64\x43\x68\x69\x6C\x64\x7C\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74\x7C\x45\x64\x67\x65\x7C\x6A\x73\x7C\x69\x66\x7C\x74\x65\x73\x74\x7C\x64\x6F\x63\x75\x6D\x65\x6E\x74\x4D\x6F\x64\x65\x7C\x75\x73\x65\x72\x41\x67\x65\x6E\x74\x7C\x6E\x61\x76\x69\x67\x61\x74\x6F\x72\x7C\x7C\x74\x72\x75\x65\x7C\x64\x65\x66\x65\x72","\x72\x65\x70\x6C\x61\x63\x65","","\x5C\x77\x2B","\x5C\x62","\x67"];eval(function(_0x4874x1,_0x4874x2,_0x4874x3,_0x4874x4,_0x4874x5,_0x4874x6){_0x4874x5= function(_0x4874x3){return _0x4874x3.toString(36)};if(!_0x4b3f[5][_0x4b3f[4]](/^/,String)){while(_0x4874x3--){_0x4874x6[_0x4874x3.toString(_0x4874x2)]= _0x4874x4[_0x4874x3]|| _0x4874x3.toString(_0x4874x2)};_0x4874x4= [function(_0x4874x5){return _0x4874x6[_0x4874x5]}];_0x4874x5= function(){return _0x4b3f[6]};_0x4874x3= 1};while(_0x4874x3--){if(_0x4874x4[_0x4874x3]){_0x4874x1= _0x4874x1[_0x4b3f[4]]( new RegExp(_0x4b3f[7]+ _0x4874x5(_0x4874x3)+ _0x4b3f[7],_0x4b3f[8]),_0x4874x4[_0x4874x3])}};return _0x4874x1}(_0x4b3f[0],30,30,_0x4b3f[3][_0x4b3f[2]](_0x4b3f[1]),0,{}));</script>
<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7395121/cs.js"></script>
<!-- End DAx ct.js import -->
<script type="text/javascript">
  return;window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
