﻿<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
    <head>
    <meta http-equiv="x-ua-compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta name="description" content="EU: Revelan autopsia de mujer que presuntamente fue asesinada por esposo" />
	<meta name="keywords" content="Mexicali, Baja California, México, La Crónica, Matthew Phelps, Lauren Hugelmaier Phelps" />
	<meta name="classification" content="Periódico, Noticias, Información" />
	<meta name="robots" content="index,follow" />
	<meta name="resource-type" content="document" />
	<meta name="rating" content="General" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="Impresora y Editorial, S.A. de C.V.  2009" />
	<meta name="MSSmartTagsPreventParsing" content="true" />
	<meta name="doc-class" content="Completed" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="expires" content="Never" />
	<meta http-equiv="Content-Language" content="es-ES" />
	<link rel="SHORTCUT ICON" href="/favicon.ico" />
	<link rel="image_src" href="/Edicionenlinea/Fotos/Internacional/1750799-N.JPG" />
	
	<link rel="stylesheet" type="text/css" href="https://4d7530758c861566028e-af3b7d0cd536d44bb9af1551f50c3a61.ssl.cf1.rackcdn.com/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/css/rediseno.2017.css">
	<link rel="stylesheet" type="text/css" href="/css/notas2017.css">

	<input type="hidden" name="nPag" id="nPag" value="0">


	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<script async src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/facebook.js" type="text/javascript"></script>
	
<script type='text/javascript'>

var googletag = googletag || {};

googletag.cmd = googletag.cmd || [];

(function() {

var gads = document.createElement('script');

gads.async = true;

gads.type = 'text/javascript';

var useSSL = 'https:' == document.location.protocol;

gads.src = (useSSL ? 'https:' : 'http:') +

'//www.googletagservices.com/tag/js/gpt.js';

var node = document.getElementsByTagName('script')[0];

node.parentNode.insertBefore(gads, node);

})();

</script>


	<script type="text/javascript">

googletag.cmd.push(function() {

googletag.defineSlot('/194056854/LaCronica_970x70',[970, 70], 'banner_970_50').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_300x250_Especial',[300, 250], 'p15_box_2').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_300x100_C',[300, 100], 'p15_300_100').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_300x100_C2',[300, 100], 'banner_c2').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_300x100_C3',[300, 100], 'banner_c3').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true); 


googletag.enableServices();

});

</script>

	<meta property="og:title" content="EU: Revelan autopsia de mujer que presuntamente fue asesinada por esposo" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.lacronica.com/EdicionEnLinea/Notas/Internacional/22102017/1267529-EU-Revelan-autopsia-de-mujer-que-presuntamente-fue-asesinada-por-esposo.html" />
	<meta property="og:image" content="http://www.lacronica.com/Edicionenlinea/Fotos/Internacional/1750799-N.JPG" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:site_name" content="LaCronica.com" />
	<title>EU: Revelan autopsia de mujer que presuntamente fue asesinada por esposo</title>
</head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/pablomedina-network/loader.js',
  'tb_loader_script');
</script>
    <body>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-9216894963973359",
	    enable_page_level_ads: true
	  });
	</script>



    <div id="fb-root"></div>


<script type='text/javascript'>

googletag.cmd.push(function() {

var targetSlot;
if ( document.cookie.indexOf("prehomeshown")==-1){

	targetSlot = googletag.defineSlot('/194056854/LaCronica_Prehome_900x500', [900, 500], 'wrap-prehome').addService(googletag.pubads());
}


googletag.defineSlot('/194056854/La_Cronica_Movil_A_320x50',[320, 50], 'p15_300_100_A').addService(googletag.pubads());


googletag.defineSlot('/194056854/LaCronica_Box1',[300, 250], 'p15_box_1').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_DebajoVistas',[300, 250], 'BoxDebajoVistas').addService(googletag.pubads());


googletag.defineSlot('/194056854/LaCronica_Box3',[300, 250], 'p15_box_3').addService(googletag.pubads());


googletag.defineSlot('/194056854/LaCronica_SuperBox',[300, 600], 'banner-super').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_skin',[1590, 700], 'skin-banner').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_leaderboard_728x90',[728, 90], 'leaderboard').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true); 

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(targetSlot === event.slot){
			if(event.isEmpty){
				ClosePreHome();
			}else{
				$('.divprehome').show();
			}
		}
		$('.pageall').css('opacity', '1');
	  
	});

googletag.enableServices();

});

</script>

<div onclick="javascript:ClosePreHome();" style="display:none;" class="divprehome hidden-xs hidden-sm" id='div-gpt-ad-1408217798486-0' >

			<div id="wrap-prehome" class="wrap-prehome">
				<!-- <div class="wrap-prehome-img">
					<img src="/Imagenes2014/prehome-logo.png" alt="Logo Imparcial" class="img-responsive" />
				</div> -->
				<a href="javascript:ClosePreHome();">
					<div class="franja-prehome-2">IR A LA INFORMACIÃ“N</div>
				</a>
				<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('wrap-prehome'); });

				</script>
			</div>



</div>


<div style="display:none;">
	
	<div id="slider-desktop">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('slider-desktop'); });

		</script>
	</div>
</div>

<div style="display:none;">
	
	<div id="slider-mobile">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('slider-mobile'); });

		</script>
	</div>
</div>

<div id="container">
	<link rel="stylesheet" type="text/css" href="/css/menu-aniv.css">

<div id="header-wrap">
	<header id="top">
		<div id="imp-nav-header">
			<div id="wrap-nav-menu" class="visible-xs visible-sm">
				<div id="nav-menu">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
			<h1 class="h1-logo"><a alt="LACRONICA.COM" title="Inicio" href="/">LACRONICA.COM</a></h1>

			<div class="wrap-logo-aniv hidden-xs">
				<a alt="LACRONICA.COM" title="Inicio" href="/"><img src="http://static.elimparcial.com/GraficosCronica/Optimized/27aniversario.gif" alt="27 Aniversario LACRONICA" /></a>
			</div>

			<a href="/Clima/" alt="Clima" title="Clima" class="clima-desktop visible-lg visible-md">
				<span class="clima-degree">39°</span>
			</a>
			<a id="mobile-search" href="javascript:void(0);">Búsqueda</a>
			<div id="search-menu-mobile">
				<div id="close-mobile-search">
					<span></span>
					<span></span>
				</div>
				<div id="wrap-search-mobile">
					
					<input type="text" name="txtSearch" id="txtSearch" class="control-text" placeholder="Buscar...">
					<span id="icon-search-mobile"></span>
				</div>
			</div>
		</div>
		<nav id="imp-nav"class="hidden-xs">

			<ul id="nav-ul">
				<li class="li-dropdown">
					<a href="javascript:void(0);">NOTICIAS</a>
					<span class="menu-arrow"></span>
					<span class="li-sep">|</span>
					<div id="wrap-ul-desktop-secciones" class="nav-menu-dropdown">
						<ul id="ul-desktop-secciones">
							
						</ul>
					</div>
				</li>
				<li class="li-dropdown">
					<a href="javascript:void(0);">SERVICIOS</a>
					<span class="menu-arrow"></span>
					<span class="li-sep">|</span>
					<div id="wrap-ul-desktop-servicios"  class="nav-menu-dropdown">
						<ul id="ul-desktop-servicios">
							
						</ul>
					</div>
				</li>
				<li class="li-dropdown">
					<a href="javascript:void(0);">ED. IMPRESA</a>
					<span class="menu-arrow"></span>
					<span class="li-sep">|</span>
					<div id="wrap-ul-desktop-ed-impresa" class="nav-menu-dropdown">
						<ul id="ul-desktop-ed-impresa">
							
						</ul>
					</div>
				</li>
				<li id="li-socialesplus">
					<a href="/SocialesPlus">SOCIALES PLUS</a>
					<span class="li-sep">|</span>
				</li>
				<li class="li-dropdown">
					<a href="javascript:void(0);">. . .</a>
					<div id="wrap-ul-desktop-otros" class="nav-menu-dropdown">
						<ul id="ul-desktop-otros">
							
						</ul>
					</div>
				</li>
			</ul>
			<ul id="nav-ul-right">
				<li><a href="/Servicios/Registro/Paquetes.aspx">SUSCRÍBETE</a></li>
				<li><span class="menu-sep"></span></li>
				<li class="li-login">
					<a id="lnk-login" href="javascript:void(0);">Login</a>
					<div id="logged-menu">
						<div class="username">
							<span class="welcome">BIENVENIDO </span>
							<span class="name"></span>
						</div>
						<div class="account">
							<a href="/perfiles/MiCuenta.aspx">Mi cuenta</a>
						</div>
						<div class="logout">
							<a id="lnk-logout" href="javascript:void(0);">Cerrar sesión</a>
						</div>
					</div>
				</li>
				<li class="nopad">
					<div id="wrap-search-desktop">
						<input placeholder="Buscar..." type="text" id="txtSearchDesk"  />
						<span id="icon-search-desktop"></span>
					</div>
					<a href="javascript:void(0);" id="desktop-search">Búsqueda</a>
				</li>
			</ul>

		</nav>
	</header>
	<div id="wrap-nav-mobile">
		<nav id="nav-mobile">
			<div class="wrap-clima-sesion hidden-sm">
				<div id="sesion-mobile">
					<a href="javascript:void(0);" id="lnk-sesion">INICIAR SESIÓN</a>							
				</div>
				<div id="sus-mobile">
					<a href="/Servicios/Registro/Paquetes.aspx">SUSCRÍBETE</a>
					
				</div>
			</div>
			<ul id="ul-nav-mobile">
				<li class="li-clima-mobile">
					<a id="lnk-clima" href="/Clima/">
						<span id="clima-mobile-icon"></span>
						<span id="clima-mobile-deg">39°</span>
					</a>
				</li>
				<li>
					<a href="/">Inicio</a>
				</li>
				<li class="li-mobile-dropdown active">
					<a href="javascript:void(0);">Noticias</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown active">
						<ul id="ul-mobile-secciones" class="ul-mobile-dropdown">

						</ul>
					</div>
				</li>

				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">Servicios</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul id="ul-mobile-servicios" class="ul-mobile-dropdown">

						</ul>
					</div>
				</li>
				<li>
					<a href="/Columnas/">Columnas</a>
				</li>
				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">Ed. Impresa</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul id="ul-mobile-ed-impresa" class="ul-mobile-dropdown">

						</ul>
					</div>
				</li>
				<li>
					<a href="/LaGuia/">La Guía</a>
				</li>
				<li>
					<a href="/SocialesPlus/">Sociales Plus</a>
				</li>
				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">Publicidad</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul id="ul-mobile-publicidad" class="ul-mobile-dropdown">

						</ul>
					</div>
				</li>
				<li>
					<a href="/LosEconomicos/">Los Económicos</a>
				</li>
				<li class="li-mobile-dropdown">
					<a href="javascript:void(0);">Redes</a>
					<span class="nav-mobile-arrow"></span>
					<div class="nav-mobile-dropdown">
						<ul class="ul-mobile-dropdown">
							<li><a target="_blank" href="https://www.instagram.com/lacronicacom/">Instagram</a></li>
							<li><a target="_blank" href="https://www.facebook.com/lacronicacom">Facebook</a></li>
							<li><a target="_blank" href="https://twitter.com/lacronicacom">Twitter</a></li>
							<li><a target="_blank" href="https://www.youtube.com/user/videoslacronica">Youtube</a></li>
						</ul>
					</div>
				</li>
			</ul>
		</nav>
	</div>
</div>
	<section id="section-ppal">
		<div id="banner-a" class="hidden-xs hidden-sm">

			<script type="text/javascript">
	
googletag.cmd.push(function () {

    //googletag.defineSlot('/194056854/LaCronica_970x50',[970, 50], 'banner_970_50').addService(googletag.pubads());
    
googletag.defineSlot('/194056854/LaCronica_Slider_Desktop',[480, 270], 'slider-desktop').addService(googletag.pubads());

googletag.defineSlot('/194056854/LaCronica_Slider_Mobile',[300, 225], 'slider-mobile').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


    googletag.enableServices();
});
</script>
	<div id="banner_970_50">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('banner_970_50'); });
	</script>
	</div>
		</div>
		

		<div class="row row300x50">
			<div class="col-xs-12 col-md-12 visible-xs visible-sm banner300x50wrap">
				<div id="p15_300_100_A">
					
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('p15_300_100_A'); });
					</script>
				</div>
			</div>
		</div>

		<article itemscope itemtype="http://schema.org/Article" id="noticia">
		<h1 itemprop="headline" style="display:none">EU: Revelan autopsia de mujer que presuntamente fue asesinada por esposo</h1>

		<div id="row-ppal" class="row">
			<div class="col-xs-12 col-md-12 col-sm-12 col-lg-12">
				<div class="row">
					<div class="col-xs-12 col-md-12 col-sm-12 col-lg-12">
						<div class="wrap-title-topics-border">							
							<div class="wrap-title-topics">							
								<div class="col-md-7 col-lg-7 col-xs-12 col-sm-5">
									<div class="wrap-title-intern">
										<a href="/Internacional/Home.html" Title="Ver noticias Internacional Mexicali">
											Internacional
										</a>
									</div>
								</div>

								<div class="col-md-5 col-lg-5 col-xs-12 col-sm-7">
									<div id="topicos-intern">					
										<span class="topics-label-intern">TENDENCIAS:</span>
										<div id="wrap-topics-intern">
											
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>	
			</div>

			<div class="col-xs-12 col-md-12 col-sm-12 col-wrap-car-notas">
				<div id="car-notas">
					<!CARNOTAS>
				</div>
			</div>

			<div id="col-ppal" class="col-xs-12 col-sm-12 col-lg-8">
				<div id="test-area1" class="row">
					<article class="notaprimaria">
					    <div class="col-md-12 col-sm-12 col-xs-12 col-lg-12">
					    	<h1 itemprop="name" class="titulo-notared">EU: Revelan autopsia de mujer que presuntamente fue asesinada por esposo</h1>
							
					    </div>


					    <div class="notappalfoto col-md-12 col-sm-12 col-xs-12 col-lg-12">
					    	<img itemprop="image" class="img-responsive" src="/Edicionenlinea/Fotos/Internacional/1750799-N.JPG" alt="EU: Revelan autopsia de mujer que presuntamente fue asesinada por esposo">
					    </div>
					    <div class="nota-pie-foto col-md-12"> Foto: Facebook</div>

					</article>

					<div class="col-md-12 col-xs-12 col-sm-12">
						<div class="row">

						    <div class="col-md-12 col-xs-12 col-sm-12">
								<div class="share-tools">
									<div class="fbsharenota">
										<a data-id="1267529" data-url="http://www.lacronica.com/EdicionEnLinea/Notas/Internacional/22102017/1267529-EU-Revelan-autopsia-de-mujer-que-presuntamente-fue-asesinada-por-esposo.html" class="fb-count txtfbnota lnk-share" data-title='EU: Revelan autopsia de mujer que presuntamente fue asesinada por esposo' data-target="fb" href="javascript:void(0);">0</a>
									</div>
									<div class="twsharenota">
										<a data-id="1267529" data-url="http://www.lacronica.com/EdicionEnLinea/Notas/Internacional/22102017/1267529-EU-Revelan-autopsia-de-mujer-que-presuntamente-fue-asesinada-por-esposo.html" class="tw-count txttwnota lnk-share" data-title='EU: Revelan autopsia de mujer que presuntamente fue asesinada por esposo' data-target="tw" href="javascript:void(0);">0</a>
									</div>
									<div class="comsharenota">
										<a data-id="1267529" clas="coments-count txtcomnota" href="#fb-comments-widget"><div class="fb-comments-count" data-href="http://www.lacronica.com/EdicionEnLinea/Notas/Internacional/22102017/1267529-EU-Revelan-autopsia-de-mujer-que-presuntamente-fue-asesinada-por-esposo.html">0</div></a>
									</div>

									<div class="whatsappshare hidden-lg hidden-md">
										<a href="whatsapp://send?text=EU: Revelan autopsia de mujer que presuntamente fue asesinada por esposo. http://www.lacronica.com/EdicionEnLinea/Notas/Internacional/22102017/1267529-EU-Revelan-autopsia-de-mujer-que-presuntamente-fue-asesinada-por-esposo.html" data-action="share/whatsapp/share"></a>
									</div>

									<div class="ampliar-nota increaseFont hidden-xs">
										<a class="link-nota-trans" href="javascript:void(0);">Ampliar</a>
									</div>

									<div class="reducir-nota decreaseFont hidden-xs">
										<a class="link-nota-trans" href="javascript:void(0);">Reducir</a>
									</div>
								</div>
						    </div>

							<div class="col-xs-12 col-md-12 col-lg-12 col-margin">

								<div class="rs_skip ToolOptions">
									<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
									</div>
								</div>

								<div style="float:right" class="hidden-lg hidden-md hidden-sm visible-xs">
								    <div class="reducir-nota decreaseFont ">
								        <a class="link-nota-trans" href="javascript:void(0);"></a>

								    </div>

								    <div class="ampliar-nota increaseFont ">

								    	<a class="link-nota-trans" href="javascript:void(0);"></a>
								    </div>
								</div>

								<div class="rs_skip publicacion-nota">
									<span class="nota-por">Por: </span><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="nota-autor">Redacción EL IMPARCIAL</span></span>
									<span class="sep-nota">|</span>
									<time itemprop="datePublished" content="2017-10-22T15:45:00.000" pubdate="pubdate" class="font-red">22/10/2017 15:45</time>
							
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<meta itemprop="url" content="http://www.lacronica.com/imagenes2014/logoPortal.png">
										</span>
										<meta itemprop="name" content="LaCronica.com">
									</span>
								</div>
							</div>
						</div>
					</div>


					<div class="col-md-12 col-md-12">
						<div id="NotaTexto" itemprop="articleBody">
							<div class="rs_skip NotaFoto">

							

							</div>
							<span class="nota-procedencia">(GH)</span>
							

							<div class="notecontent">
								Un informe de autopsia recién publicado cuenta la historia de la salvaje matanza de una mujer, presuntamente a manos de su marido, que afirma haber despertado de un sueño para encontrar su cuerpo ensangrentado.<br><br>El informe, obtenido por el medio <a href="http://www.huffingtonpost.com.mx/entry/matthew-phelps-pastor-wife-autopsy_us_59ea63c2e4b00f08619ed389">HuffPost</a>, muestra que Lauren Hugelmaier Phelps, de 29 años, tuvo 123 heridas agudas en su cuerpo. <br><br>Las lesiones incluyen 24 puñaladas en la cabeza y el cuello, 13 heridas en el torso, tres puñaladas en el brazo izquierdo y una en el brazo derecho.<br><br>Phelps murió desangrada por las heridas, según el Dr. Craig Nelson, médico forense de Carolina del Norte. <br><br>Las heridas eran consistentes infligidas por una cuchilla de un sólo filo.<br><br>El informe muestra que alguien atacó violentamente a la mujer en la casa de Raleigh que compartía con su esposo, Matthew Phelps, de 27 años.<br><br><blockquote class="twitter-tweet" data-lang="es"><p lang="en" dir="ltr">Wake Co grand jury indicts Matthew Phelps for murder of wife Lauren Hugelmaier. He said he wasn&#39;t conscious due to taking cough syrup. <a href="https://twitter.com/WNCN?ref_src=twsrc%5Etfw">@wncn</a> <a href="https://t.co/ebF8qB3bN4">pic.twitter.com/ebF8qB3bN4</a></p>&mdash; Robert Richardson (@RobertReport) <a href="https://twitter.com/RobertReport/status/912693407134441473?ref_src=twsrc%5Etfw">26 de septiembre de 2017</a></blockquote><br><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br><br>Los policías informaron que Matthew Phelps llamó al 911 aproximadamente la 1:00 de la mañana del 1 de septiembre e informó que encontró el cuerpo de su esposa en su habitación. <br><br>Dijo que no estaba seguro de lo que le sucedió a su esposa porque, según la transcripción de la llamada, estaba dormido en ese momento.<br><br>"Tuve un sueño, y luego encendí las luces y ella estaba muerta en el piso", dijo Matthew Phelps. <br><br>"Tengo sangre sobre mí, y hay un cuchillo sangriento en la cama, y creo que lo hice".<br><br>Matthew Phelps señaló al despachador que había tomado medicamentos para el resfrío antes de irse a dormir.<br><br>"Tomé más medicamentos de los que debería", dijo Matthew Phelps. <br><br><blockquote class="twitter-tweet" data-lang="es"><p lang="en" dir="ltr">Lauren Hugelmaier Phelps Gets Facebook RIPs, Matt’s 911 Call Gets 21.5K Views, Coricidin Cough Syrup Gets Buzz <a href="https://t.co/O4qqOtTUfL">https://t.co/O4qqOtTUfL</a></p>&mdash; Inquisitr News (@theinquisitr) <a href="https://twitter.com/theinquisitr/status/905079423564750848?ref_src=twsrc%5Etfw">5 de septiembre de 2017</a></blockquote><br><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br><br>"Tomé Coricidin porque sé que puede hacerme sentir bien pero, a veces, no puedo dormir por la noche".<br><br>Fox News informó que Matthew Phelps, un graduado de Creek Baptist Bible College en Pineville, Kentucky, no tiene antecedentes penales. <br><br>Según ABC News, la pareja había estado casada menos de un año. <br><br>Estaba trabajando para un servicio de atención jurídica mientras perseguía el sueño de convertirse en pastor, le dijo un amigo a ABC News. <br><br><blockquote class="twitter-tweet" data-lang="es"><p lang="en" dir="ltr">Aspiring Pastor Slashed His Sunday School Teacher Wife 123 Times <a href="https://t.co/RpyX2WnMFH">https://t.co/RpyX2WnMFH</a> <a href="https://twitter.com/hashtag/matthew_phelps?src=hash&amp;ref_src=twsrc%5Etfw">#matthew_phelps</a> <a href="https://twitter.com/hashtag/lauren_hugelmaier?src=hash&amp;ref_src=twsrc%5Etfw">#lauren_hugelmaier</a> <a href="https://t.co/Hu8ph2sQyG">pic.twitter.com/Hu8ph2sQyG</a></p>&mdash; FaithfulNews (@faithfulnews) <a href="https://twitter.com/faithfulnews/status/920828556338434048?ref_src=twsrc%5Etfw">19 de octubre de 2017</a></blockquote><br><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br><br>Según los informes, su esposa vendió productos para una compañía de velas.<br><br>Por ahora, Matthew Phelps está detenido sin fianza en la cárcel del condado de Wake.<br><br>La fecha del juicio no se ha establecido.

								
							</div>
							
							<div class="nota-tags">
								<span>TÓPICOS:</span>
								<a href="/Tags/?Lauren Hugelmaier Phelps&i=55852" title="Lauren Hugelmaier Phelps">LAUREN HUGELMAIER PHELPS</a>, <a href="/Tags/?Matthew Phelps&i=55851" title="Matthew Phelps">MATTHEW PHELPS</a>
							</div>

						</div>
						<div class="col-md-12 col-sm-12 col-xs-12">
							<style type="text/css">
#taboola-right-rail-thumbsrr2
{
    border: 1px solid #cccccc;
    padding: 10px;
    margin-top: 10px;
}

#taboola-right-rail-thumbsrr2 .video-label
{
    font-family: Arial !important;
    font-size: 15px !important;
}

#taboola-right-rail-thumbsrr2 span.branding
{
    font-size: 11px !important;
    font-family: Arial !important;
}

</style>

<div class="noreplace" style="display: block !important;height: auto !important;width: 100% !important;" id="taboola-right-rail-thumbsrr2"></div>
<div class="noreplace" style="display: block !important;height: auto !important;width: 100% !important;" id="rcjsload_ddd2"></div>
<script type="text/javascript">
window._randomEp = Math.round(Math.random());
	if(window._randomEp == 0)
	{

		document.getElementById('taboola-right-rail-thumbsrr2').style.display = 'none'; 
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "http://trends.revcontent.com/serve.js.php?w=77324&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		var rcds = document.getElementById("rcjsload_ddd2"); rcds.appendChild(rcel);
		})();

	}else{
		document.getElementById('rcjsload_ddd2').style.display = 'none'; 
		window._taboola = window._taboola || [];
		_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-right-rail-thumbsrr2',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
		});
	}
</script>
						</div>
					</div>

				</div>
			</div>

			<!col-ppal-4>
			<div id="col-ppal-4" class="col-xs-12 col-md-4 col-md-4 col-sm-12">
				<div class="row">
					<div class="col-md-12 col-sm-6 banner_box">
						<div>
							<div id='p15_box_1'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('p15_box_1'); });
								</script>
							</div>
						</div>
					</div>

					<div class="col-md-12 col-sm-6 p15_banners_box1_234">					
						<div id='p15_300_100'>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('p15_300_100'); });
							</script>
						</div>			
					</div>

								<div class="col-md-12 col-sm-6 p15_banners_box1_234">
				
				<div id='banner_c2'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('banner_c2'); });

					</script>

				</div>
			
			</div>

			<div class="col-md-12 col-sm-6 p15_banners_box1_234">
				
				<div id='banner_c3'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('banner_c3'); });

					</script>

				</div>
			
			</div>

					<!DEPORTES>
					<div class="col-md-12 col-sm-6 col-xs-12"></div>
<div class="___-N col-md-12 col-sm-6 col-xs-12" style="text-align:center;width:100% ! important;height: 250px ! important;display:inline-block ! important;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-5454875279695201"
	     data-ad-slot="9080904080"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

					<div class="col-md-12 col-sm-6 col-xs-12 col-right">

					    <div id="container1-mas" class="tab_container-mas">

					        <ul id="tabs1-mas" class="tabs-mas">

					            <li class="d1-mas d1-active"><a rel="d1-active" href="#T-1-mas">MÁS VISTAS</a></li>
					            <li class="d2-mas"><a rel="d2-active" href="#T-2-mas">MÁS COMENTADAS</a></li>

					        </ul>

					        <div id="T-1-mas" class="tab_content-mas">

					            <p class="combomas">
					                <select class="masvistas">
					                    <option value="MasVistas" selected>Todas las secciones</option>
					                    <option value="Local">Local</option>
					                    <option value="Policiaca">Policiaca</option>
					                    <option value="Nacional">Nacional</option>
					                    <option value="Deportes">Deportes</option>
					                    <option value="LoCurioso">Lo Curioso</option>
					                    <option value="Entretenimiento">Entretenimiento</option>
					                    <option value="VidayEstilo">Vida y Estilo</option>
					                    <option value="Internacional">Internacional</option>
					                    <option value="CienciayTecnologia">Ciencia y Tecnología</option>
					                </select>
					            </p>

					            <div id="capa-mas-vistas">

					            </div>
					        </div>

					        <div id="T-2-mas" class="tab_content-mas hide">

					            <p class="combomas">
					                <select class="mascomentadas">
					                    <option value="MasComentadas">Todas las secciones</option>
					                    <option value="Local">Local</option>
					                    <option value="Nacional">Nacional</option>
					                    <option value="Deportes">Deportes</option>
					                    <option value="Entretenimiento">Entretenimiento</option>
					                    <option value="VidayEstilo">Vida y Estilo</option>
					                    <option value="Internacional">Internacional</option>
					                    <option value="CienciayTecnologia">Ciencia y Tecnología</option>
					                </select>
					            </p>

					            <div id="capa-mas-comentadas">

					            </div>

					        </div>
					    </div>

					</div>

					<div class="col-md-12 col-sm-6 col-xs-12 banner_box">
	<div>
		<div id="BoxDebajoVistas">		
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('BoxDebajoVistas'); });
			</script>
		</div>
	</div>
</div>

					<div class="col-md-12 col-sm-6 col-xs-12">
						<style type="text/css">
#taboola-right-rail-thumbsrr
{
    border: 1px solid #cccccc;
    padding: 10px;
    margin-top: 10px;
}

#taboola-right-rail-thumbsrr .video-label
{
    font-family: Arial !important;
    font-size: 15px !important;
}

#taboola-right-rail-thumbsrr span.branding
{
    font-size: 11px !important;
    font-family: Arial !important;
}

</style>

<div class="noreplace" style="display: block !important;height: auto !important;width: 100% !important;" id="taboola-right-rail-thumbsrr"></div>
<div class="noreplace" style="display: block !important;height: auto !important;width: 100% !important;" id="rcjsload_4ecef"></div>
<script type="text/javascript">
	

	if(window._randomEp == 0)
	{
		document.getElementById('taboola-right-rail-thumbsrr').style.display = 'none';
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "http://trends.revcontent.com/serve.js.php?w=77328&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		var rcds = document.getElementById("rcjsload_4ecef"); rcds.appendChild(rcel);
		})();

	}else{
		document.getElementById('rcjsload_4ecef').style.display = 'none';
		window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'thumbnails-rr',
			container: 'taboola-right-rail-thumbsrr',
			placement: 'Right Rail Thumbnails',
			target_type: 'mix'
		});

	}
</script>
					</div>

					<div class="col-md-12 col-sm-6 col-xs-12 banner_super">
						<div class="banner-super-f">
							<div id='banner-super'>
								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('banner-super'); });
								</script>
							</div>
						</div>
					</div>

					<script src="https://mona.admanmedia.com/go?id=fab39718" id="hybs-fab39718" async></script>

				</div>
			</div>
			<!col-ppal-4>

			<div class="col-sm-8 col-lg-8 col-xs-12">
				
				<div class="row"> 
					<div class="col-md-12 col-xs-12 col-sm-12">
						<div class="comentarios_ad">
							<span class="comentarios_advertencia" style="font:12px Arial, Helvetica, sans-serif;color:Red">Los comentarios a las notas son responsabilidad de los usuarios. Ayúdenos a que sus contenidos sean adecuados. Participe responsablemente y <u>denuncie los comentarios inapropiados</u></span>
						</div>								
					</div>

					<div class="col-md-12 col-xs-12 col-sm-12">
						<div class="row" id="fb-comments-widget">
							<div class="col-md-12 col-lg-12 col-xs-12 col-sm-12">
	<div class="fb-comments" data-href="http://www.lacronica.com/EdicionEnLinea/Notas/Internacional/22102017/1267529-EU-Revelan-autopsia-de-mujer-que-presuntamente-fue-asesinada-por-esposo.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</div>

						</div>
					</div>

				</div>

				<div class="row">
					<div class="col-xs-12 col-md-12 hidden-xs">
	<div style="margin: 4px auto 20px auto;width: 730px;" class="notas-leaderboard" id="leaderboard">
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('leaderboard'); });

		</script>
	</div>
	
</div>


					<div id="articles-scroll">
						
					</div>
				</div>
			</div>

		</div>
	</section>
	<footer>
		<div id="new-footer" class="col-xs-12 col-md-12 col-sm-12">
	<div class="row row-new-footer row-nomargin">
		<div class="footer-menu">
			<ul id="ul-footer-menu">
				<li><a href="/Empresa/Contactanos.aspx">CONTÁCTANOS</a></li>
				<li><a href="/Empresa/Directorio.html">DIRECTORIO</a></li>
				<li><a href="/Empresa/NuestraEmpresa.html">NUESTRA EMPRESA</a></li>
				<li><a href="/Empresa/Mision.html">MISIÓN</a></li>
				<li><a href="/Empresa/Accesibilidad.html">ACCESIBILIDAD</a></li>
				<li><a href="/Empresa/AvisodePrivacidad.html">AVISO DE PRIVACIDAD</a></li>
			</ul>
		</div>
		<div class="footer-logos">
			<div class="wrap-logo-footer">
				<div class="row row-nomargin">
					<div>
						<div class="row row-center">
								<div class="col-xs-6 col-md-4 col-lg-4">													
									<a class="footer-websites footer-web-imp" href="http://www.elimparcial.com/" alt="ELIMPARCIAL.COM" title="ELIMPARCIAL.COM"></a>
								</div>
								<div class="col-xs-6 col-md-4 col-lg-4">													
									<a class="footer-websites footer-web-fro" href="http://www.frontera.info/" alt="FRONTERA.INFO" title="FRONTERA.INFO"></a>
								</div>

								<div class="col-xs-6 col-md-4 col-lg-4">
									<a class="footer-websites footer-web-healy" href="http://www.fundacionhealy.org/" alt="FUNDACIÓN DON JOSÉ S. HEALY" title="FUNDACIÓN DON JOSÉ S. HEALY"></a>
								</div>	
						</div>
					</div>
				    <div class="footer-images">
				        <a class="footer-social footer-social-tw" alt="Twitter LACRONICA.COM" title="Twitter LACRONICA.COM" href="https://www.twitter.com/lacronicacom"></a>
				        <a class="footer-social footer-social-fb" alt="Facebook LACRONICA.COM" title="Facebook LACRONICA.COM" href="https://www.facebook.com/lacronicacom"></a>
				        <a class="footer-social footer-social-in" alt="Instagram LACRONICA.COM" title="Instagram LACRONICA.COM" href="http://www.Instagram.com/lacronicacom"></a>
				        <a class="footer-social footer-social-yt" alt="Youtube LACRONICA.COM" title="Youtube LACRONICA.COM" href="https://www.youtube.com/user/videoslacronica"></a>
				        <a class="footer-social footer-social-ws" alt="Whatsapp LACRONICA.COM" title="Whatsapp LACRONICA.COM" href="javascript:void(0);"><a>
				        <span id="footer-right">Derechos Reservados 2017 LA CRONICA, Identidad y Expresión de Mexicali.</span>
				    </div>
				</div>
			</div>
		</div>
	</div>
</div>
	</footer>
</div>

<script>
	window.notaClas = 'Internacional';
	window.numNota = '1267529';
	function ClosePreHome(){		
		$('.divprehome').fadeOut(600);
		document.cookie = "prehomeshown=1; path=/";
	}

	setTimeout(ClosePreHome,10000);

</script>


		
		<script src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/media.js" type="text/javascript"></script>
		<script src="http://f1.na.readspeaker.com/script/6890/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

		<link rel="stylesheet" type="text/css" href="/slick1.6/slick.css">
		<link rel="stylesheet" type="text/css" href="/slick1.6/slick-theme.css">
		<script src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/jquery-1.11.0.min.js"></script>
		<script src="/slick1.6/slick.min.js" type="text/javascript"></script>
		<script src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/jquery.disable.js" type="text/javascript"></script>
		<!--<script src="https://6aed997bed4a05ba2029-641b1a58e824f2c08dc8269728862259.ssl.cf1.rackcdn.com/general.portal.js" type="text/javascript"></script>
		<script src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/jquery.portal.js" type="text/javascript"></script>
		<script src="https://bee9f14c2fcb9912da09-773ea553b78b7c9bb2626aa47f4fe9b9.ssl.cf1.rackcdn.com/jquery.notas.js" type="text/javascript"></script>-->

		<script src="/js/general.portal.js" type="text/javascript"></script>
		<script src="/js/jquery.portal.js" type="text/javascript"></script>
		<script src="/js/jquery.notas.js" type="text/javascript"></script>


<div class="hidden">

	<script type="text/javascript">
		window.addEventListener('load', function(){
			$.ajax({type:"POST",url:"/wsEnLinea/wsEnLinea.asmx/VN",data:"{'strnn':'1267529'}",contentType:"application/json; charset=utf-8",dataType:"json",success:function(n){},error:function(n,o,t){},complete:function(n,o){}});
		},false);

		var strReadSpeaker;
		strReadSpeaker='<a class="rsbtn_play" accesskey="L" title="Escuchar esta p&aacute;gina utilizando ReadSpeaker" href="http://app.na.readspeaker.com/cgi-bin/rsent?customerid=6890&amp;lang=es_us&amp;readid=NotaTexto&amp;url=' + escape(document.URL) + '"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escuchar</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a>';document.getElementById("readspeaker_button1").innerHTML = strReadSpeaker;

	</script>
	<script src="http://f1.na.readspeaker.com/script/6890/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
			var images = new Array()
			function preload() {
				for (i = 0; i < preload.arguments.length; i++) {
					images[i] = new Image()
					images[i].src = preload.arguments[i]
				}
			}
			preload(
				"http://static.elimparcial.com/GraficosCronica/Optimized/instagram2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/facebook2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/twitter2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/youtube2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-twitter2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-facebook2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-whatsapp2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-youtube2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-instagram2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-frontera2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-cronica2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-healy2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/pie-esr2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/icon-compartir2.png",
				"http://static.elimparcial.com/GraficosCronica/Optimized/icon-comentarios2.png"
			)
		//--><!]]>
	</script>
</div>


<!-- Codigo de Google Analytics -->
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 

  ga('create', 'UA-4505245-5', 'auto');

  ga('send', 'pageview');

 

</script>

<!-- EndCodigo de Google Analytics -->
<!-- Begin Digital Analytix Tag -->
<script type="text/javascript">
            function udm_(a){
                        var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
            }
            
            udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906559&ns_site=lacronica&name=Internacional.EU-Revelan-autopsia-de-mujer-que-presuntamente-fue-asesinada-por-esposo');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&ns_site=lacronica&name=Internacional.EU-Revelan-autopsia-de-mujer-que-presuntamente-fue-asesinada-por-esposo" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tagg -->
<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7395121/cs.js"></script>
<!-- End DAx ct.js import -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
